<!DOCTYPE html ><html lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Lâm Hà: 150 triệu đồng cho công tác quan trắc môi trường - Báo Lâm Đồng điện tử</title>
  <meta property="og:title" content="Lâm Hà: 150 triệu đồng cho công tác quan trắc môi trường"/>
  <meta name="description" content="UBND huyện Lâm Hà đã lên kế hoạch quan trắc môi trường trên địa bàn huyện trong năm 2020 với kinh phí thực hiện 150 triệu đồng.  Báo Lâm Đồng điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân tỉnh Lâm Đồng"/>
  <meta property="og:description" content="UBND huyện Lâm Hà đã lên kế hoạch quan trắc môi trường trên địa bàn huyện trong năm 2020 với kinh phí thực hiện 150 triệu đồng. "/>
  <meta property="og:url" content="http://baolamdong.vn/doi-song/202004/lam-ha-150-trieu-dong-cho-cong-tac-quan-trac-moi-truong-3001124/"/>
  <meta property="og:image" content="http://baolamdong.vn/dataimages/202002/original/images2265745_default.jpg"/>
  <meta name="keywords" content="Báo Lâm Đồng, Báo Lâm Đồng điện tử, Báo điện tử Lâm Đồng, bao Lam Dong, bao dien tu Lam Dong, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Lâm Đồng"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="/common/v2/css/main.css"/>
  <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.mcustomscrollbar/3.0.6/jquery.mCustomScrollbar.min.css"/>
</head> <body>
<script language="JavaScript" src="/common/v1/js/layout_9021.js"></script><script language="JavaScript">VO31493();</script><script language="JavaScript">VO31491();</script><div id="page-info" style="display:none">
  <div id="site-id">269</div>
  <div id="cate-id">10633</div>
  <div id="cate-title">Đời sống</div>
  <div id="cate-uri">doi-song</div>
  <div id="cate-url">/doi-song/</div>
  <div id="article-id">1379326</div>
  <div id="article-title">Lâm Hà: 150 triệu đồng cho công tác quan trắc môi trường</div>
  <div id="article-feedback">1</div>
  <div id="article-type">Article</div>
  <div id="parent-cate-id"></div>
  <div id="parent-cate-title">null</div>
  <div id="parent-cate-uri"></div>
  <div id="parent-cate-url"></div>
</div>
<div class="main  mb-1"><div class="col1"><div class="cate-nav">
<li class="first">
<a href="/doi-song/">Đời sống</a>
</li>
</div>
<div class="page-detail"><h1 id="title" class="title">Lâm Hà: 150 triệu đồng cho công tác quan trắc môi trường</h1>
<div id="date" class="date">Cập nhật lúc 06:34, Thứ Tư, 29/04/2020 (GMT+7)</div>
<div id="content"><div style="text-align: justify;"><strong>UBND huyện Lâm Hà đã lên kế hoạch quan trắc môi trường trên địa bàn huyện trong năm 2020 với kinh phí thực hiện 150 triệu đồng.&nbsp;</strong></div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Theo đó, dự kiến sẽ thu thập 17 mẫu nước mặt trên sông Đa Dâng và suối Cam Ly chảy qua địa bàn huyện; 8 mẫu nước thải từ các nguồn thải tác động đến chất lượng nước sông Đa Dâng và suối Cam Ly; 15 mẫu không khí xung quanh và 7 mẫu nước ngầm trên địa bàn huyện.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Sau khi phân tích mẫu, ngành chức năng sẽ so sánh kết quả quan trắc với các quy chuẩn kỹ thuật hiện hành về chất lượng không khí xung quanh, chất lượng nước mặt, nước thải, nước dưới đất để đánh giá hiện trạng môi trường, nhận diện các nguồn gây tác động, nhằm kịp thời có giải pháp quản lý, ngăn chặn nguy cơ ô nhiễm môi trường trên địa bàn.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: right;"><strong>VIẾT TRỌNG&nbsp;</strong></div></div>
<div class="clear">,</div>
<script language="JavaScript">VO31551();</script><div id="article-feedback"><div class="box-feedback" articleId="1379326">
  <input type="hidden" class="lead" value="Lâm Hà: 150 triệu đồng cho công tác quan trắc môi trường"/><div class="feedback-place" template=".vodanh"></div></div>
</div><div id="others-new" class="other row15"><div class="cate-title">CÁC TIN KHÁC</div><ul class="toplist"><li><div class="avatar"><a href="/doi-song/202004/viet-nam-buoc-sang-ngay-thu-12-khong-co-ca-lay-nhiem-trong-cong-dong-3000963/"><img src="/dataimages/202004//original/images2283624_ttxvn_0428_xet_nghiem_covid_19.jpg"></img></a></div><a class="title" href="/doi-song/202004/viet-nam-buoc-sang-ngay-thu-12-khong-co-ca-lay-nhiem-trong-cong-dong-3000963/">Việt Nam bước sang ngày thứ 12 không có ca lây nhiễm trong cộng đồng</a></li><li><div class="avatar"><a href="/doi-song/202004/ngan-hang-bidv-trao-200-phan-qua-cho-ho-ngheo-o-don-duong-3000953/"><img src="/dataimages/202004//original/images2283569_T7f.jpg"></img></a></div><a class="title" href="/doi-song/202004/ngan-hang-bidv-trao-200-phan-qua-cho-ho-ngheo-o-don-duong-3000953/">Ngân hàng BIDV trao 200 phần quà cho hộ nghèo ở Đơn Dương</a></li><li><div class="avatar"><a href="/doi-song/202004/ho-tro-nguoi-dan-nong-thon-lam-nha-ve-sinh-3000950/"><img src="/dataimages/202004//original/images2283567_T6b.jpg"></img></a></div><a class="title" href="/doi-song/202004/ho-tro-nguoi-dan-nong-thon-lam-nha-ve-sinh-3000950/">Hỗ trợ người dân nông thôn làm nhà vệ sinh</a></li><li class="last-child"><div class="avatar"><a href="/doi-song/202004/chinh-trang-do-thi-trong-cao-diem-chong-dich-covid-19-3000939/"><img src="/dataimages/202004//original/images2283564_T4b1_thay.jpg"></img></a></div><a class="title" href="/doi-song/202004/chinh-trang-do-thi-trong-cao-diem-chong-dich-covid-19-3000939/">Chỉnh trang đô thị trong cao điểm chống dịch COVID-19</a></li><div class="clear">.</div><li><div class="avatar"><a href="/doi-song/202004/tang-hon-400-suat-qua-cho-cac-gia-dinh-dong-bao-dan-toc-thieu-so-kho-khan-3000954/"><img src="/dataimages/202004//original/images2283570_T7b.jpg"></img></a></div><a class="title" href="/doi-song/202004/tang-hon-400-suat-qua-cho-cac-gia-dinh-dong-bao-dan-toc-thieu-so-kho-khan-3000954/">Tặng hơn 400 suất quà cho các gia đình đồng bào dân tộc thiểu số khó khăn</a></li><li><div class="avatar"><a href="/doi-song/202004/30-nam-song-voi-nghe-theu-dan-truyen-thong-3000938/"><img src="/dataimages/202004//original/images2283561_T5a1.jpg"></img></a></div><a class="title" href="/doi-song/202004/30-nam-song-voi-nghe-theu-dan-truyen-thong-3000938/">30 năm sống với nghề thêu, đan truyền thống</a></li><li><div class="avatar"><a href="/doi-song/202004/117-trieu-tre-em-co-nguy-co-bo-lo-tiem-phong-soi-do-dich-covid-19-3000856/"><img src="/dataimages/202004//original/images2283526_tiem_chung.jpg"></img></a></div><a class="title" href="/doi-song/202004/117-trieu-tre-em-co-nguy-co-bo-lo-tiem-phong-soi-do-dich-covid-19-3000856/">117 triệu trẻ em có nguy cơ bỏ lỡ tiêm phòng sởi do dịch COVID-19</a></li><li class="last-child"><div class="avatar"><a href="/doi-song/202004/tang-cuong-bao-ve-rung-truoc-trong-va-sau-dip-le-304-3000850/"><img src="/dataimages/202004//original/images2283515_ub_124745.jpg"></img></a></div><a class="title" href="/doi-song/202004/tang-cuong-bao-ve-rung-truoc-trong-va-sau-dip-le-304-3000850/">Tăng cường bảo vệ rừng trước, trong và sau dịp lễ 30/4</a></li><div class="clear">.</div></ul><div class="clear">.</div></div></div></div><div class="col2"><div class="truyen-hinh-online mb-4"><div class="box-head mb-2" style="text-align: center;"><a href="/video/" title="video">BLĐ.TV</a></div><div class="video mb-2" style="position: relative;"><a href="/video/202004/de-khong-ai-bi-bo-lai-phia-sau-3000490/" title=""><img src="/dataimages/201705/original/images1901686_rsz_play_button_anatomy_1.png" alt="" style="position: absolute;top: 45%;left: 45%; width: 40px;"></img><img src="/dataimages/202004//original/images2282993_1.jpg" alt="" style="width: 300px; height: 187px;"></img></a></div><ul class="list-group "><li class="active"><a href="/video/202004/de-khong-ai-bi-bo-lai-phia-sau-3000490/" title="Để không ai bị bỏ lại phía sau">Để không ai bị bỏ lại phía sau</a></li><li><a href="/video/202004/khau-trang-nuoc-sat-khuan-vi-cong-dong-3000449/" title="Khẩu trang, nước sát khuẩn vì cộng đồng">Khẩu trang, nước sát khuẩn vì cộng đồng</a></li><li><a href="/video/202004/atm-gao-dau-tien-o-lam-dong-2999935/" title="''ATM gạo'' đầu tiên ở Lâm Đồng">''ATM gạo'' đầu tiên ở Lâm Đồng</a></li></ul></div><div class="br-1 tinmoi mb-4"><h5><a class="cate-title">Tin mới</a></h5><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="/kinhte/202004/vuon-an-trai-tren-dat-da-ploa-3001123/" title="Vườn ăn trái trên đất Đạ Ploa">Vườn ăn trái trên đất Đạ Ploa</a></li><li class="mb-1"><a href="/xahoi/202004/may-atm-gao-cap-phat-hon-7-tan-gao-cho-nguoi-dan-lac-duong-gap-kho-khan-do-anh-huong-dich-covid-19-3001055/" title="Máy "ATM gạo" cấp phát hơn 7 tấn gạo cho nguời dân Lạc Dương gặp khó khăn do ảnh hưởng dịch Covid-19">Máy "ATM gạo" cấp phát hơn 7 tấn gạo cho nguời dân Lạc Dương gặp khó khăn do ảnh hưởng dịch Covid-19</a></li><li class="mb-1"><a href="/phapluat/202004/khoi-to-3-bi-can-trong-vu-khai-thac-rung-ngheo-trong-cao-su-3001034/" title="Khởi tố 3 bị can trong vụ khai thác rừng ''nghèo'' trồng cao su">Khởi tố 3 bị can trong vụ khai thác rừng ''nghèo'' trồng cao su</a></li><li class="mb-1"><a href="/bantre/202004/khai-truong-tu-quan-ao-tu-thien-3001024/" title="Khai trương tủ quần áo từ thiện">Khai trương tủ quần áo từ thiện</a></li><li class="mb-1"><a href="/xahoi/202004/hon-1100-phan-qua-den-voi-cac-hoan-canh-kho-khan-bi-anh-huong-boi-dich-covid-19-3001022/" title="Hơn 1.100 phần quà đến với các hoàn cảnh khó khăn bị ảnh hưởng bởi dịch Covid-19">Hơn 1.100 phần quà đến với các hoàn cảnh khó khăn bị ảnh hưởng bởi dịch Covid-19</a></li><li class="mb-1"><a href="/phapluat/202004/lanh-20-nam-tu-vi-van-chuyen-trai-phep-1-banh-heroin-3001023/" title="Lãnh 20 năm tù vì vận chuyển trái phép 1 bánh heroin">Lãnh 20 năm tù vì vận chuyển trái phép 1 bánh heroin</a></li><li class="mb-1"><a href="/xahoi/202004/ho-tro-bao-chi-thuc-hien-cong-tac-truyen-thong-phong-chong-dich-covid-19-3001006/" title="Hỗ trợ báo chí thực hiện công tác truyền thông phòng chống dịch Covid-19">Hỗ trợ báo chí thực hiện công tác truyền thông phòng chống dịch Covid-19</a></li><li class="mb-1"><a href="/xahoi/202004/thanh-lap-doan-kiem-tra-dot-xuat-ve-an-toan-thuc-pham-3001005/" title="Thành lập đoàn kiểm tra đột xuất về an toàn thực phẩm">Thành lập đoàn kiểm tra đột xuất về an toàn thực phẩm</a></li><li class="mb-1"><a href="/toasoan-bandoc/202004/khoi-cong-xay-dung-nha-tinh-nghia-quan-dan-3001003/" title="Khởi công xây dựng nhà "Tình nghĩa quân - dân"">Khởi công xây dựng nhà "Tình nghĩa quân - dân"</a></li></ul></div><div class="blog mb-4"><div class="box-head mb-2"><a href="/dulich/kham-pha/" class="title">Khám phá</a></div><ul class="list-unstyled"><li class="media first"><a class="avatar" href="/doi-song/202004/mua-buom-dap-diu-bay-2999544/"><img class="lazy mr-3" src="/dataimages/202004//original/images2281664_8.jpg" data-original="/dataimages/202004//original/images2281664_8.jpg" alt="Mùa bướm dập dìu bay"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/doi-song/202004/mua-buom-dap-diu-bay-2999544/" class="title">Mùa bướm dập dìu bay</a></div></div></li><li class="media my-4"><a class="avatar" href="/dulich/202004/doc-dao-buon-van-hoa-bno-c-2997647/"><img class="lazy mr-3" src="/dataimages/202004//original/images2279138_1a.jpg" data-original="/dataimages/202004//original/images2279138_1a.jpg" alt="Độc đáo buôn văn hóa B'Nớ C"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/dulich/202004/doc-dao-buon-van-hoa-bno-c-2997647/" class="title">Độc đáo buôn văn hóa B'Nớ C</a></div></div></li><li class="media my-4"><a class="avatar" href="/dulich/202003/kham-pha-lang-nam-da-lat-2994188/"><img class="lazy mr-3" src="/dataimages/202003//original/images2274397_1.jpg" data-original="/dataimages/202003//original/images2274397_1.jpg" alt="Khám phá Làng nấm Đà Lạt"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/dulich/202003/kham-pha-lang-nam-da-lat-2994188/" class="title">Khám phá Làng nấm Đà Lạt</a></div></div></li></ul></div><script language="JavaScript">VO31479();</script><div class="br-1 tinmoi mb-4"><h5><a class="cate-title">Đọc nhiều</a></h5><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="/phapluat/202004/vo-hoi-mua-roi-giat-dien-thoai-trong-cua-hang-3000852/" title="Vờ hỏi mua rồi giật điện thoại trong cửa hàng">Vờ hỏi mua rồi giật điện thoại trong cửa hàng</a></li><li class="mb-1"><a href="/phapluat/202004/bat-duoc-ten-cuop-giat-dien-thoai-di-dong-tai-da-huoai-3000982/" title="Bắt được tên cướp giật điện thoại di động tại Đạ Huoai">Bắt được tên cướp giật điện thoại di động tại Đạ Huoai</a></li><li class="mb-1"><a href="/phapluat/202004/cong-chung-giay-to-gia-van-phong-cong-chung-phai-lien-doi-boi-thuong-76-ty-dong-3000974/" title="Công chứng giấy tờ giả, văn phòng công chứng phải liên đới bồi thường 7,6 tỷ đồng">Công chứng giấy tờ giả, văn phòng công chứng phải liên đới bồi thường 7,6 tỷ đồng</a></li><li class="mb-1"><a href="/phapluat/202004/bi-danh-hoi-dong-nam-thanh-nien-dam-2-nguoi-trong-thuong-3000839/" title="Bị đánh hội đồng, nam thanh niên đâm 2 người trọng thương">Bị đánh hội đồng, nam thanh niên đâm 2 người trọng thương</a></li><li class="mb-1"><a href="/phapluat/202004/cong-an-tp-da-lat-tiep-tuc-bat-qua-tang-vu-tang-tru-su-dung-ma-tuy-tai-khach-san-3000854/" title="Công an TP Đà Lạt tiếp tục bắt quả tang vụ tàng trữ, sử dụng ma túy tại khách sạn">Công an TP Đà Lạt tiếp tục bắt quả tang vụ tàng trữ, sử dụng ma túy tại khách sạn</a></li></ul></div><script language="JavaScript">VO31481();</script><div class="blog mb-4"><div class="box-head mb-2"><a href="#" class="title">Liên kết báo</a></div><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="http://www.thanhnien.com.vn" target="_blank">Báo Thanh Niên</a></li><li class="mb-1"><a href="http://baoninhthuan.com.vn/" target="_blank">Báo Ninh Thuận</a></li><li class="mb-1"><a href="http://tuoitre.vn/" target="_blank">Báo Tuổi Trẻ</a></li><li class="mb-1"><a href="http://www.sggp.org.vn/" target="_blank">Báo Sài Gòn Giải Phóng</a></li><li class="mb-1"><a href="http://baothaibinh.com.vn/" target="_blank">Báo Thái Bình</a></li><li class="mb-1"><a href="http://www.baobinhduong.org.vn/" target="_blank">Báo Bình Dương</a></li><li class="mb-1"><a href="http://www.baobinhdinh.com.vn/" target="_blank">Báo Bình Định</a></li><li class="mb-1"><a href="http://www.baocamau.com.vn/" target="_blank">Báo Cà Mau</a></li><li class="mb-1"><a href="http://dantri.com.vn/" target="_blank">Báo Dân Trí</a></li><li class="mb-1"><a href="http://www.baocantho.com.vn/" target="_blank">Báo Cần Thơ</a></li><li class="mb-1"><a href="http://www.baodaknong.org.vn/" target="_blank">Báo Đắk Nông</a></li><li class="mb-1"><a href="http://baodaklak.vn/" target="_blank">Báo Đắk Lắk</a></li><li class="mb-1"><a href="http://baogialai.com.vn/" target="_blank">Báo Gia Lai</a></li><li class="mb-1"><a href="http://nld.com.vn/" target="_blank">Báo Người lao động</a></li><li class="mb-1"><a href="http://www.vnanet.vn" target="_blank">Thông tấn xã Việt Nam</a></li><li class="mb-1"><a href="http://www.nhandan.org.vn/" target="_blank">Báo Nhân dân</a></li></ul></div><div class="blog mb-4 thongtincanbiet"><div class="box-head mb-2"><a href="/raovat/" class="title">Thông tin cần biết</a></div><ul class="list-unstyled"><li class="mb-1"><a href="/chinhtri/202004/huong-ung-giai-bao-chi-toan-quoc-ve-xay-dung-dang-3000783/" target="_blank">Hưởng ứng Giải Báo chí toàn quốc về xây dựng Đảng</a></li><li class="mb-1"><a href="/vhnt/202004/thi-sang-tac-tranh-co-dong-truc-tuyen-3000093/" target="_blank">Thi sáng tác tranh cổ động trực tuyến</a></li><li class="mb-1"><a href="/chinhtri/202003/the-le-cuoc-thi-trac-nghiem-tim-hieu-90-nam-ngay-truyen-thong-nganh-tuyen-giao-cua-dang-2993916/" target="_blank">Thể lệ cuộc thi trắc nghiệm "Tìm hiểu 90 năm Ngày truyền thống ngành tuyên giáo của Đảng"</a></li><li class="mb-1"><a href="/raovat/202002/tin-buon-2987167/" target="_blank">TIN BUỒN</a></li><li class="mb-1"><a href="/raovat/202002/van-phong-tu-van-va-ho-tro-doanh-nghiep-2986595/" target="_blank">VĂN PHÒNG TƯ VẤN VÀ HỖ TRỢ DOANH NGHIỆP</a></li></ul></div></div><div class="clear"></div></div><script language="JavaScript">VO31477();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = '/service/statistic/statcollector.do?u=2&s=269&c=10633&p=1379326&t=Lâm Hà: 150 triệu đồng cho công tác quan trắc môi trường&cp=' + Math.random();
			var r = "baolamdong";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script type="text/javascript">
     var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-3224519-35']);
      _gaq.push(['_trackPageview']);

   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 </script>
</body>
</html>