<!DOCTYPE html ><html lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Hình khắc sinh vật "nửa người nửa bọ ngựa" khổng lồ - Báo Lâm Đồng điện tử</title>
  <meta property="og:title" content="Hình khắc sinh vật "nửa người nửa bọ ngựa" khổng lồ"/>
  <meta name="description" content="Các nhà nghiên cứu tìm thấy hình khắc sinh vật nửa người nửa bọ ngựa có niên đại 4.000 - 40.000 năm ở vùng núi hẻo lánh. Báo Lâm Đồng điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân tỉnh Lâm Đồng"/>
  <meta property="og:description" content="Các nhà nghiên cứu tìm thấy hình khắc sinh vật nửa người nửa bọ ngựa có niên đại 4.000 - 40.000 năm ở vùng núi hẻo lánh."/>
  <meta property="og:url" content="http://baolamdong.vn/khoahoc/202003/hinh-khac-sinh-vat-nua-nguoi-nua-bo-ngua-khong-lo-2993869/"/>
  <meta property="og:image" content="http://baolamdong.vn/dataimages/202003/original/images2273756_hinh_khac_bo_ngua.jpg"/>
  <meta name="keywords" content="Báo Lâm Đồng, Báo Lâm Đồng điện tử, Báo điện tử Lâm Đồng, bao Lam Dong, bao dien tu Lam Dong, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Lâm Đồng"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="/common/v2/css/main.css"/>
  <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.mcustomscrollbar/3.0.6/jquery.mCustomScrollbar.min.css"/>
</head> <body>
<script language="JavaScript" src="/common/v1/js/layout_9021.js"></script><script language="JavaScript">VO31493();</script><script language="JavaScript">VO31491();</script><div id="page-info" style="display:none">
  <div id="site-id">269</div>
  <div id="cate-id">10559</div>
  <div id="cate-title">Khoa học</div>
  <div id="cate-uri">khoahoc</div>
  <div id="cate-url">/khoahoc/</div>
  <div id="article-id">1371873</div>
  <div id="article-title">Hình khắc sinh vật "nửa người nửa bọ ngựa" khổng lồ</div>
  <div id="article-feedback">1</div>
  <div id="article-type">Article</div>
  <div id="parent-cate-id"></div>
  <div id="parent-cate-title">null</div>
  <div id="parent-cate-uri"></div>
  <div id="parent-cate-url"></div>
</div>
<div class="main  mb-1"><div class="col1"><div class="cate-nav">
<li class="first">
<a href="/khoahoc/">Khoa học</a>
</li>
</div>
<div class="page-detail"><h1 id="title" class="title">Hình khắc sinh vật "nửa người nửa bọ ngựa" khổng lồ</h1>
<div id="date" class="date">Cập nhật lúc 06:44, Thứ Năm, 19/03/2020 (GMT+7)</div>
<div id="content"><div style="text-align: justify;"><strong>Các nhà nghiên cứu tìm thấy hình khắc sinh vật nửa người nửa bọ ngựa có niên đại 4.000 - 40.000 năm ở vùng núi hẻo lánh.</strong></div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">
<table align="center" class="image center" width="650">
	<tbody>
		<tr>
			<td><img alt="Hình khắc phản ánh sự hứng thú của người dân Lưỡng Hà với bọ ngựa" src="/dataimages/202003/original/images2273756_hinh_khac_bo_ngua.jpg" style="width: 650px; height: 390px;" /></td>
		</tr>
		<tr>
			<td class="image_desc">Hình khắc phản ánh sự hứng thú của người dân Lưỡng Hà với bọ ngựa</td>
		</tr>
	</tbody>
</table>
</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Tác phẩm độc đáo trên đá được phát hiện ở tỉnh Markazi thuộc miền trung Iran trong một cuộc khảo sát hình khắc từ năm 2017 đến năm 2018. Sau khi trông thấy hình khắc khác thường, các nhà nghiên cứu ở Đại học Azad đã nhờ một chuyên gia khảo cổ giúp đỡ. Họ công bố chi tiết phát hiện hôm 13/3 trên tạp chí Orthoptera Research.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Các hình khắc thường mô tả động vật lớn, tuy nhiên, hình khắc này minh họa một sinh vật 6 chân thuộc nhóm động vật không xương sống. Sinh vật có đầu hình tam giác, đôi mắt lớn và những chiếc chân giống bọ ngựa. Khi phân tích kỹ hơn đặc điểm, nhóm nghiên cứu kết luận đó là Empusa, một loài bọ ngựa ở Iran. Họ cũng ghi nhận biểu tượng tượng trưng cho hình ảnh "người đàn ông ngồi xổm". Theo các nhà nghiên cứu, hình khắc này dường như kết hợp giữa bọ ngựa và người đàn ông ngồi xổm.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Hình khắc động vật ở vùng núi Iran được tạo bởi những bộ lạc du mục trong vùng. Dự án nghiên cứu khảo sát hình khắc nhằm nhận dạng động vật được mô tả.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">"Sự hứng thú của con người với bọ ngựa có thể tồn tại từ thời tiền sử", nhóm nghiên cứu giải thích. "Bọ ngựa có ý nghĩa lớn đối với người dân Lưỡng Hà. Câu hỏi chính là tại sao người tiền sử bị thu hút bởi bọ ngựa từ cách đây ít nhất 4.000 năm và tại sao họ khắc hình chúng lên đá cứng?".</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: right;"><strong>(Theo VnExpress)</strong></div></div>
<div class="clear">,</div>
<script language="JavaScript">VO31551();</script><div id="article-feedback"><div class="box-feedback" articleId="1371873">
  <input type="hidden" class="lead" value="Hình khắc sinh vật "nửa người nửa bọ ngựa" khổng lồ"/><div class="feedback-place" template=".vodanh"></div></div>
</div><div id="others-new" class="other row15"><div class="cate-title">CÁC TIN KHÁC</div><ul class="toplist"><li><div class="avatar"><a href="/khoahoc/202003/kinh-vien-vong-cua-nasa-tim-kiem-oxy-tren-cac-ngoai-hanh-tinh-the-nao-2993665/"><img src="/dataimages/202003//original/images2273423_kinh_vien_vong_cua_nasa_tim_kiem_oxy_tren_cac_ngoai_hanh_tinh_the_nao.jpg"></img></a></div><a class="title" href="/khoahoc/202003/kinh-vien-vong-cua-nasa-tim-kiem-oxy-tren-cac-ngoai-hanh-tinh-the-nao-2993665/">Kính viễn vọng của NASA tìm kiếm oxy trên các ngoại hành tinh thế nào?</a></li><li><div class="avatar"><a href="/khoahoc/202003/tim-thay-manh-vo-hanh-tinh-chung-minh-nguon-goc-mat-trang-2993664/"><img src="/dataimages/202003//original/images2273561_vu_va_cham.jpg"></img></a></div><a class="title" href="/khoahoc/202003/tim-thay-manh-vo-hanh-tinh-chung-minh-nguon-goc-mat-trang-2993664/">Tìm thấy mảnh vỡ hành tinh chứng minh nguồn gốc Mặt trăng</a></li><li><div class="avatar"><a href="/khoahoc/202003/giai-ma-hien-tuong-suong-mu-dien-tu-dot-nhien-xuat-hien-va-bien-mat-co-the-nuot-chung-may-bay-2993454/"><img src="/dataimages/202003//original/images2273214_suong_mu_dien_tu.jpg"></img></a></div><a class="title" href="/khoahoc/202003/giai-ma-hien-tuong-suong-mu-dien-tu-dot-nhien-xuat-hien-va-bien-mat-co-the-nuot-chung-may-bay-2993454/">Giải mã hiện tượng sương mù điện tử đột nhiên xuất hiện và biến mất, có thể nuốt chửng máy bay</a></li><li class="last-child"><div class="avatar"><a href="/khoahoc/202003/tai-sao-quan-ao-lai-sam-mau-di-khi-bi-uot-2993453/"><img src="/dataimages/202003//original/images2272751_ao_tham_nuoc.jpg"></img></a></div><a class="title" href="/khoahoc/202003/tai-sao-quan-ao-lai-sam-mau-di-khi-bi-uot-2993453/">Tại sao quần áo lại sẫm màu đi khi bị ướt?</a></li><div class="clear">.</div><li><div class="avatar"><a href="/khoahoc/202003/phat-hien-mua-sat-ky-la-tren-mot-ngoai-hanh-tinh-2993296/"><img src="/dataimages/202003//original/images2273114_mua_sat.jpg"></img></a></div><a class="title" href="/khoahoc/202003/phat-hien-mua-sat-ky-la-tren-mot-ngoai-hanh-tinh-2993296/">Phát hiện "mưa sắt" kỳ lạ trên một ngoại hành tinh</a></li><li><div class="avatar"><a href="/khoahoc/202003/canh-bao-nguy-co-tan-cong-vao-cac-may-chu-su-dung-microsoft-sharepoint-2993295/"><img src="/dataimages/202003//original/images2273115_hacker_1578545448715445415750.jpg"></img></a></div><a class="title" href="/khoahoc/202003/canh-bao-nguy-co-tan-cong-vao-cac-may-chu-su-dung-microsoft-sharepoint-2993295/">Cảnh báo nguy cơ tấn công vào các máy chủ sử dụng Microsoft SharePoint</a></li><li><div class="avatar"><a href="/khoahoc/202003/cac-nha-khoa-hoc-phat-trien-thanh-cong-loai-pin-lithium-khong-bao-gio-phat-no-du-co-qua-nhiet-2993175/"><img src="/dataimages/202003//original/images2272755_pin_lithium_khong_no.jpg"></img></a></div><a class="title" href="/khoahoc/202003/cac-nha-khoa-hoc-phat-trien-thanh-cong-loai-pin-lithium-khong-bao-gio-phat-no-du-co-qua-nhiet-2993175/">Các nhà khoa học phát triển thành công loại pin lithium không bao giờ phát nổ dù có quá nhiệt</a></li><li class="last-child"><div class="avatar"><a href="/khoahoc/202003/apple-dong-cua-tat-ca-cac-cua-hang-ben-ngoai-trung-quoc-den-273-2993174/"><img src="/dataimages/202003//original/images2273049_applevaluation10_750xx4714_2652_0_246.jpg"></img></a></div><a class="title" href="/khoahoc/202003/apple-dong-cua-tat-ca-cac-cua-hang-ben-ngoai-trung-quoc-den-273-2993174/">Apple đóng cửa tất cả các cửa hàng bên ngoài Trung Quốc đến 27/3</a></li><div class="clear">.</div></ul><div class="clear">.</div></div></div></div><div class="col2"><div class="truyen-hinh-online mb-4"><div class="box-head mb-2" style="text-align: center;"><a href="/video/" title="video">BLĐ.TV</a></div><div class="video mb-2" style="position: relative;"><a href="/video/202003/gioi-thieu-ca-khuc-nguoi-dung-2991710/" title=""><img src="/dataimages/201705/original/images1901686_rsz_play_button_anatomy_1.png" alt="" style="position: absolute;top: 45%;left: 45%; width: 40px;"></img><img src="/dataimages/202003//original/images2271283_nguoidung.jpg" alt="" style="width: 300px; height: 187px;"></img></a></div><ul class="list-group "><li class="active"><a href="/video/202003/gioi-thieu-ca-khuc-nguoi-dung-2991710/" title="Giới thiệu ca khúc ''Người dưng''">Giới thiệu ca khúc ''Người dưng''</a></li><li><a href="/video/202003/cung-dam-rong-giam-ngheo-ben-vung-2991443/" title="Cùng Đam Rông giảm nghèo bền vững">Cùng Đam Rông giảm nghèo bền vững</a></li><li><a href="/video/202003/tram-tron-be-tong-gay-o-nhiem-khu-dan-cu-2991491/" title="Trạm trộn bê tông gây ô nhiễm khu dân cư">Trạm trộn bê tông gây ô nhiễm khu dân cư</a></li></ul></div><div class="br-1 tinmoi mb-4"><h5><a class="cate-title">Tin mới</a></h5><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="/chinhtri/202003/y-thuc-va-trach-nhiem-cong-dan-trong-chong-dich-covid-19-2993860/" title="Ý thức và trách nhiệm công dân trong chống dịch COVID-19">Ý thức và trách nhiệm công dân trong chống dịch COVID-19</a></li><li class="mb-1"><a href="/hosotulieu/202003/cao-trao-dau-tranh-chinh-tri-cua-tuoi-tre-da-lat-nam-1966-2993857/" title="Cao trào đấu tranh chính trị của tuổi trẻ Đà Lạt năm 1966">Cao trào đấu tranh chính trị của tuổi trẻ Đà Lạt năm 1966</a></li><li class="mb-1"><a href="/thethao/202003/khi-the-thao-the-gioi-bat-dong-vi-virus-corona-2993861/" title="Khi thể thao thế giới "bất động" vì virus Corona">Khi thể thao thế giới "bất động" vì virus Corona</a></li><li class="mb-1"><a href="/kinhte/202003/hon-77-ty-dong-phong-chong-dich-benh-dong-vat-2993864/" title="Hơn 7,7 tỷ đồng phòng, chống dịch bệnh động vật">Hơn 7,7 tỷ đồng phòng, chống dịch bệnh động vật</a></li><li class="mb-1"><a href="/kinhte/202003/nong-nghiep-cong-nghe-cao-nhung-con-so-cap-nhat-2993867/" title="Nông nghiệp công nghệ cao - những con số cập nhật">Nông nghiệp công nghệ cao - những con số cập nhật</a></li><li class="mb-1"><a href="/toasoan-bandoc/202003/vu-ho-bien-dat-nong-nghiep-thanh-khu-du-lich-trai-luat-pho-thu-tuong-yeu-cau-xu-ly-sai-pham-khu-du-lich-vuon-thuong-uyen-bay-2993865/" title="Phó Thủ tướng yêu cầu xử lý sai phạm Khu du lịch "Vườn Thượng Uyển bay"">Phó Thủ tướng yêu cầu xử lý sai phạm Khu du lịch "Vườn Thượng Uyển bay"</a></li><li class="mb-1"><a href="/doi-song/202003/23-vu-vi-pham-luat-lam-nghiep-2993866/" title="23 vụ vi phạm Luật Lâm nghiệp">23 vụ vi phạm Luật Lâm nghiệp</a></li><li class="mb-1"><a href="/bantre/202003/cu-nhan-ve-que-trong-lan-rung-thu-tien-ty-2993855/" title="Cử nhân về quê trồng lan rừng thu tiền tỷ">Cử nhân về quê trồng lan rừng thu tiền tỷ</a></li><li class="mb-1"><a href="/toasoan-bandoc/202003/da-lat-tha-khi-va-chim-ung-ve-rung-tu-nhien-2993858/" title="Đà Lạt: Thả khỉ và chim ưng về rừng tự nhiên">Đà Lạt: Thả khỉ và chim ưng về rừng tự nhiên</a></li></ul></div><div class="blog mb-4"><div class="box-head mb-2"><a href="/dulich/kham-pha/" class="title">Khám phá</a></div><ul class="list-unstyled"><li class="media first"><a class="avatar" href="/dulich/202003/ve-hue-tham-phim-truong-mat-biec-2991860/"><img class="lazy mr-3" src="/dataimages/202003//original/images2271517_a1_06.jpg" data-original="/dataimages/202003//original/images2271517_a1_06.jpg" alt="Về Huế thăm phim trường Mắt biếc"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/dulich/202003/ve-hue-tham-phim-truong-mat-biec-2991860/" class="title">Về Huế thăm phim trường Mắt biếc</a></div></div></li><li class="media my-4"><a class="avatar" href="/dulich/202003/van-vuong-mua-phuong-tim-2990749/"><img class="lazy mr-3" src="/dataimages/202002//original/images2269284_phuong_itm_7.jpg" data-original="/dataimages/202002//original/images2269284_phuong_itm_7.jpg" alt="Vấn vương mùa phượng tím"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/dulich/202003/van-vuong-mua-phuong-tim-2990749/" class="title">Vấn vương mùa phượng tím</a></div></div></li><li class="media my-4"><a class="avatar" href="/dulich/202002/su-tro-lai-cua-hon-dia-2990644/"><img class="lazy mr-3" src="/dataimages/202002//original/images2269813_d89bd9c96d8996d7cf98.jpg" data-original="/dataimages/202002//original/images2269813_d89bd9c96d8996d7cf98.jpg" alt="Sự trở lại của hồn địa"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/dulich/202002/su-tro-lai-cua-hon-dia-2990644/" class="title">Sự trở lại của hồn địa</a></div></div></li></ul></div><script language="JavaScript">VO31479();</script><div class="br-1 tinmoi mb-4"><h5><a class="cate-title">Đọc nhiều</a></h5><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="/xahoi/202003/bao-loc-cach-ly-mot-truong-hop-di-cung-chuyen-bay-co-hanh-khach-nhiem-covid-19-2993767/" title="Bảo Lộc cách ly một trường hợp đi cùng chuyến bay có hành khách nhiễm Covid-19">Bảo Lộc cách ly một trường hợp đi cùng chuyến bay có hành khách nhiễm Covid-19</a></li><li class="mb-1"><a href="/xahoi/202003/cung-nhay-vu-dieu-rua-tay-chung-tay-phong-chong-covid-19-2993684/" title="Cùng nhảy Vũ điệu rửa tay, chung tay phòng chống Covid-19">Cùng nhảy Vũ điệu rửa tay, chung tay phòng chống Covid-19</a></li><li class="mb-1"><a href="/xahoi/202003/khao-sat-dia-diem-xay-dung-khu-cach-ly-tap-trung-tai-bao-loc-bao-lam-2993545/" title="Khảo sát địa điểm xây dựng khu cách ly tập trung tại Bảo Lộc, Bảo Lâm">Khảo sát địa điểm xây dựng khu cách ly tập trung tại Bảo Lộc, Bảo Lâm</a></li><li class="mb-1"><a href="/xahoi/202003/7-mau-xet-nghiem-cua-du-khach-den-da-lat-deu-am-tinh-voi-sars-cov-2-2993682/" title="7 mẫu xét nghiệm của du khách đến Đà Lạt đều âm tính với SARS-CoV-2">7 mẫu xét nghiệm của du khách đến Đà Lạt đều âm tính với SARS-CoV-2</a></li><li class="mb-1"><a href="/xahoi/202003/lam-dong-don-2-chuyen-bay-cho-4-hanh-khach-ve-tu-vung-dich-2993712/" title="Lâm Đồng đón 2 chuyến bay chở 4 hành khách về từ vùng dịch">Lâm Đồng đón 2 chuyến bay chở 4 hành khách về từ vùng dịch</a></li></ul></div><script language="JavaScript">VO31481();</script><div class="blog mb-4"><div class="box-head mb-2"><a href="#" class="title">Liên kết báo</a></div><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="http://www.thanhnien.com.vn" target="_blank">Báo Thanh Niên</a></li><li class="mb-1"><a href="http://baoninhthuan.com.vn/" target="_blank">Báo Ninh Thuận</a></li><li class="mb-1"><a href="http://tuoitre.vn/" target="_blank">Báo Tuổi Trẻ</a></li><li class="mb-1"><a href="http://www.sggp.org.vn/" target="_blank">Báo Sài Gòn Giải Phóng</a></li><li class="mb-1"><a href="http://baothaibinh.com.vn/" target="_blank">Báo Thái Bình</a></li><li class="mb-1"><a href="http://www.baobinhduong.org.vn/" target="_blank">Báo Bình Dương</a></li><li class="mb-1"><a href="http://www.baobinhdinh.com.vn/" target="_blank">Báo Bình Định</a></li><li class="mb-1"><a href="http://www.baocamau.com.vn/" target="_blank">Báo Cà Mau</a></li><li class="mb-1"><a href="http://dantri.com.vn/" target="_blank">Báo Dân Trí</a></li><li class="mb-1"><a href="http://www.baocantho.com.vn/" target="_blank">Báo Cần Thơ</a></li><li class="mb-1"><a href="http://www.baodaknong.org.vn/" target="_blank">Báo Đắk Nông</a></li><li class="mb-1"><a href="http://baodaklak.vn/" target="_blank">Báo Đắk Lắk</a></li><li class="mb-1"><a href="http://baogialai.com.vn/" target="_blank">Báo Gia Lai</a></li><li class="mb-1"><a href="http://nld.com.vn/" target="_blank">Báo Người lao động</a></li><li class="mb-1"><a href="http://www.vnanet.vn" target="_blank">Thông tấn xã Việt Nam</a></li><li class="mb-1"><a href="http://www.nhandan.org.vn/" target="_blank">Báo Nhân dân</a></li></ul></div><div class="blog mb-4 thongtincanbiet"><div class="box-head mb-2"><a href="/raovat/" class="title">Thông tin cần biết</a></div><ul class="list-unstyled"><li class="mb-1"><a href="/raovat/202002/tin-buon-2987167/" target="_blank">TIN BUỒN</a></li><li class="mb-1"><a href="/raovat/202002/van-phong-tu-van-va-ho-tro-doanh-nghiep-2986595/" target="_blank">VĂN PHÒNG TƯ VẤN VÀ HỖ TRỢ DOANH NGHIỆP</a></li><li class="mb-1"><a href="/raovat/202001/truong-dai-hoc-da-lat-thong-bao-tuyen-dung-vien-chuc-2983669/" target="_blank">TRƯỜNG ĐẠI HỌC ĐÀ LẠT THÔNG BÁO TUYỂN DỤNG VIÊN CHỨC</a></li><li class="mb-1"><a href="/raovat/201912/loi-cam-ta-2979644/" target="_blank">LỜI CẢM TẠ</a></li><li class="mb-1"><a href="/raovat/201911/tin-buon-2976063/" target="_blank">TIN BUỒN</a></li></ul></div></div><div class="clear"></div></div><script language="JavaScript">VO31477();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = '/service/statistic/statcollector.do?u=2&s=269&c=10559&p=1371873&t=Hình khắc sinh vật "nửa người nửa bọ ngựa" khổng lồ&cp=' + Math.random();
			var r = "baolamdong";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script type="text/javascript">
     var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-3224519-35']);
      _gaq.push(['_trackPageview']);

   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 </script>
</body>
</html>