<!DOCTYPE html ><html lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Facebook cảnh báo gia tăng đột biến các nội dung thù hận, khủng bố - Báo Lâm Đồng điện tử</title>
  <meta property="og:title" content="Facebook cảnh báo gia tăng đột biến các nội dung thù hận, khủng bố"/>
  <meta name="description" content="Mạng xã hội lớn nhất thế giới đã xóa khoảng 4,7 triệu bài đăng được kết nối với các tổ chức cực đoan trên ứng dụng chính Facebook trong quý đầu tiên, tăng từ mức 1,6 triệu trong quý 4/2019. Báo Lâm Đồng điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân tỉnh Lâm Đồng"/>
  <meta property="og:description" content="Mạng xã hội lớn nhất thế giới đã xóa khoảng 4,7 triệu bài đăng được kết nối với các tổ chức cực đoan trên ứng dụng chính Facebook trong quý đầu tiên, tăng từ mức 1,6 triệu trong quý 4/2019."/>
  <meta property="og:url" content="http://baolamdong.vn/khoahoc/202005/facebook-canh-bao-gia-tang-dot-bien-cac-noi-dung-thu-han-khung-bo-3003473/"/>
  <meta property="og:image" content="http://baolamdong.vn/dataimages/202005/original/images2286968_fb_vjhf.jpg"/>
  <meta name="keywords" content="Báo Lâm Đồng, Báo Lâm Đồng điện tử, Báo điện tử Lâm Đồng, bao Lam Dong, bao dien tu Lam Dong, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Lâm Đồng"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="/common/v2/css/main.css"/>
  <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.mcustomscrollbar/3.0.6/jquery.mCustomScrollbar.min.css"/>
</head> <body>
<script language="JavaScript" src="/common/v1/js/layout_9021.js"></script><script language="JavaScript">VO31493();</script><script language="JavaScript">VO31491();</script><div id="page-info" style="display:none">
  <div id="site-id">269</div>
  <div id="cate-id">10559</div>
  <div id="cate-title">Khoa học</div>
  <div id="cate-uri">khoahoc</div>
  <div id="cate-url">/khoahoc/</div>
  <div id="article-id">1381696</div>
  <div id="article-title">Facebook cảnh báo gia tăng đột biến các nội dung thù hận, khủng bố</div>
  <div id="article-feedback">1</div>
  <div id="article-type">Article</div>
  <div id="parent-cate-id"></div>
  <div id="parent-cate-title">null</div>
  <div id="parent-cate-uri"></div>
  <div id="parent-cate-url"></div>
</div>
<div class="main  mb-1"><div class="col1"><div class="cate-nav">
<li class="first">
<a href="/khoahoc/">Khoa học</a>
</li>
</div>
<div class="page-detail"><h1 id="title" class="title">Facebook cảnh báo gia tăng đột biến các nội dung thù hận, khủng bố</h1>
<div id="date" class="date">Cập nhật lúc 06:25, Thứ Năm, 14/05/2020 (GMT+7)</div>
<div id="content"><div style="text-align: justify;"><strong>Mạng xã hội lớn nhất thế giới đã xóa khoảng 4,7 triệu bài đăng được kết nối với các tổ chức cực đoan trên ứng dụng chính Facebook trong quý đầu tiên, tăng từ mức 1,6 triệu trong quý 4/2019.</strong></div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">
<table align="center" class="image center" width="750">
	<tbody>
		<tr>
			<td><img alt="Ảnh minh họa" src="/dataimages/202005/original/images2286968_fb_vjhf.jpg" style="width: 750px; height: 479px;" /></td>
		</tr>
		<tr>
			<td class="image_desc">Ảnh minh họa</td>
		</tr>
	</tbody>
</table>
</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Facebook ngày 12/5 đã có báo cáo nêu bật sự gia tăng mạnh về số lượng bài đăng mà họ đã xóa liên quan đến kích động bạo lực và thù hận trên các ứng dụng truyền thông xã hội. Điều này được cho là do những cải tiến công nghệ trí tuệ nhân tạo (AI) tự động nhận dạng văn bản và hình ảnh trên Facebook, cùng các nền tảng trực thuộc.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Tập đoàn truyền thông xã hội lớn nhất thế giới đã xóa khoảng 4,7 triệu bài đăng được kết nối với các tổ chức cực đoan trên ứng dụng chính Facebook trong quý đầu tiên, tăng từ mức 1,6 triệu trong quý 4 năm 2019. Facebook cũng xóa 9,6 triệu bài đăng có chứa ngôn từ kích động thù địch, so với 5,7 triệu trong giai đoạn trước.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Điều này đánh dấu sự gia tăng gấp sáu lần số lần nội dung thù hận bị xóa kể từ nửa cuối năm 2017, khoảng thời gian sớm nhất mà Facebook tiết lộ dữ liệu.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Facebook cũng cho biết họ đã dán nhãn cảnh báo vào khoảng 50 triệu mẩu nội dung liên quan đến COVID-19, sau khi thực hiện bước mạnh mẽ cấm thông tin sai lệch có hại liên quan đến đại dịch.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">"95% người dùng nhìn thấy nội dung có dán nhãn, không nhấp vào để xem nội dung," Giám đốc điều hành của Facebook Mark Zuckerberg nói với các phóng viên trong một cuộc họp báo.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Facebook đã công bố dữ liệu như là một phần của Báo cáo Thực thi Tiêu chuẩn Cộng đồng, được thực hiện kể từ năm 2018 cùng với các quy tắc kiểm duyệt nghiêm ngặt hơn để làm dịu những phản ứng dữ dội của dư luận về cách tiếp cận lỏng lẻo của mạng xã hội này đối với các nội dung đăng tải trên các nền tảng truyền thông xã hội.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: right;"><strong>(Theo Vietnam+)</strong></div></div>
<div class="clear">,</div>
<script language="JavaScript">VO31551();</script><div id="article-feedback"><div class="box-feedback" articleId="1381696">
  <input type="hidden" class="lead" value="Facebook cảnh báo gia tăng đột biến các nội dung thù hận, khủng bố"/><div class="feedback-place" template=".vodanh"></div></div>
</div><div id="others-new" class="other row15"><div class="cate-title">CÁC TIN KHÁC</div><ul class="toplist"><li><div class="avatar"><a href="/khoahoc/202005/cong-nghe-lo-hong-thunderbolt-cho-phep-tin-tac-danh-cap-du-lieu-trong-5-phut-3003270/"><img src="/dataimages/202005//original/images2286571_282646828308169imagea1_1589212506355.jpg"></img></a></div><a class="title" href="/khoahoc/202005/cong-nghe-lo-hong-thunderbolt-cho-phep-tin-tac-danh-cap-du-lieu-trong-5-phut-3003270/">Lỗ hổng Thunderbolt cho phép tin tặc đánh cắp dữ liệu trong '5 phút'</a></li><li><div class="avatar"><a href="/khoahoc/202005/khai-quat-rua-da-hang-tram-nam-tuoi-tai-khu-quan-the-angkor-3003269/"><img src="/dataimages/202005//original/images2286154_rua_da_angkor.jpg"></img></a></div><a class="title" href="/khoahoc/202005/khai-quat-rua-da-hang-tram-nam-tuoi-tai-khu-quan-the-angkor-3003269/">Khai quật rùa đá hàng trăm năm tuổi tại khu quần thể Angkor</a></li><li><div class="avatar"><a href="/khoahoc/202005/cong-nghe-cach-su-dung-face-id-tren-iphone-hieu-qua-du-deo-khau-trang-3003070/"><img src="/dataimages/202005//original/images2286452_0_brvk.jpg"></img></a></div><a class="title" href="/khoahoc/202005/cong-nghe-cach-su-dung-face-id-tren-iphone-hieu-qua-du-deo-khau-trang-3003070/">Cách sử dụng Face ID trên iPhone hiệu quả dù đeo khẩu trang</a></li><li class="last-child"><div class="avatar"><a href="/khoahoc/202005/nhat-ban-phat-trien-robot-avatar-duoc-dieu-khien-tu-xa-3003069/"><img src="/dataimages/202005//original/images2286439_robotavatarjapan1105.jpg"></img></a></div><a class="title" href="/khoahoc/202005/nhat-ban-phat-trien-robot-avatar-duoc-dieu-khien-tu-xa-3003069/">Nhật Bản phát triển robot avatar được điều khiển từ xa</a></li><div class="clear">.</div><li><div class="avatar"><a href="/khoahoc/202005/ba-nha-khoa-hoc-duoc-trao-giai-thuong-ta-quang-buu-nam-2020-3002913/"><img src="/dataimages/202005//original/images2286234_464dea236ee89af5e3ea48665cc3d2b8.jpg"></img></a></div><a class="title" href="/khoahoc/202005/ba-nha-khoa-hoc-duoc-trao-giai-thuong-ta-quang-buu-nam-2020-3002913/">Ba nhà khoa học được trao Giải thưởng Tạ Quang Bửu năm 2020</a></li><li><div class="avatar"><a href="/khoahoc/202005/nhung-nen-van-minh-tien-tien-ngoai-trai-dat-dang-tru-ngu-trong-dai-ngan-ha-3002912/"><img src="/dataimages/202005//original/images2286206_vu_tru.jpg"></img></a></div><a class="title" href="/khoahoc/202005/nhung-nen-van-minh-tien-tien-ngoai-trai-dat-dang-tru-ngu-trong-dai-ngan-ha-3002912/">Những nền văn minh tiên tiến ngoài Trái đất đang trú ngụ trong dải Ngân Hà?</a></li><li><div class="avatar"><a href="/khoahoc/202005/phat-hien-bang-chung-ve-dong-song-co-tren-sao-hoa-3002742/"><img src="/dataimages/202005//original/images2285951_vach_da_co_tren_sao_hoa.jpg"></img></a></div><a class="title" href="/khoahoc/202005/phat-hien-bang-chung-ve-dong-song-co-tren-sao-hoa-3002742/">Phát hiện bằng chứng về dòng sông cổ trên sao Hỏa</a></li><li class="last-child"><div class="avatar"><a href="/khoahoc/202005/lan-dau-tien-sau-30-nam-cac-nha-may-hat-nhan-nhiet-do-cao-co-the-su-dung-kim-loai-moi-3002740/"><img src="/dataimages/202005//original/images2286124_luyen_kim.jpg"></img></a></div><a class="title" href="/khoahoc/202005/lan-dau-tien-sau-30-nam-cac-nha-may-hat-nhan-nhiet-do-cao-co-the-su-dung-kim-loai-moi-3002740/">Lần đầu tiên sau 30 năm, các nhà máy hạt nhân nhiệt độ cao có thể sử dụng kim loại mới</a></li><div class="clear">.</div></ul><div class="clear">.</div></div></div></div><div class="col2"><div class="truyen-hinh-online mb-4"><div class="box-head mb-2" style="text-align: center;"><a href="/video/" title="video">BLĐ.TV</a></div><div class="video mb-2" style="position: relative;"><a href="/video/202004/da-lat-dam-bao-an-toan-don-du-khach-3001205/" title=""><img src="/dataimages/201705/original/images1901686_rsz_play_button_anatomy_1.png" alt="" style="position: absolute;top: 45%;left: 45%; width: 40px;"></img><img src="/dataimages/202004//original/images2284048_bb.jpg" alt="" style="width: 300px; height: 187px;"></img></a></div><ul class="list-group "><li class="active"><a href="/video/202004/da-lat-dam-bao-an-toan-don-du-khach-3001205/" title="Đà Lạt đảm bảo an toàn đón du khách">Đà Lạt đảm bảo an toàn đón du khách</a></li><li><a href="/video/202004/suc-song-moi-tren-nhung-chien-khu-xua-3001146/" title="Sức sống mới trên những chiến khu xưa">Sức sống mới trên những chiến khu xưa</a></li><li><a href="/video/202004/de-khong-ai-bi-bo-lai-phia-sau-3000490/" title="Để không ai bị bỏ lại phía sau">Để không ai bị bỏ lại phía sau</a></li></ul></div><div class="br-1 tinmoi mb-4"><h5><a class="cate-title">Tin mới</a></h5><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="/doi-song/202005/huong-den-xa-nong-thon-moi-kieu-mau-3003463/" title="Hướng đến xã nông thôn mới kiểu mẫu">Hướng đến xã nông thôn mới kiểu mẫu</a></li><li class="mb-1"><a href="/dulich/202005/vu-dieu-quang-luoi-cua-ngu-dan-phu-yen-mua-ca-com-ngan-3003459/" title="Vũ điệu quăng lưới của ngư dân Phú Yên mùa cá cơm ngần">Vũ điệu quăng lưới của ngư dân Phú Yên mùa cá cơm ngần</a></li><li class="mb-1"><a href="/chinhtri/202005/cham-lo-xay-dung-dang-ta-thanh-mot-dang-dao-duc-van-minh-3003460/" title="Chăm lo xây dựng Đảng ta thành một Đảng đạo đức, văn minh">Chăm lo xây dựng Đảng ta thành một Đảng đạo đức, văn minh</a></li><li class="mb-1"><a href="/phapluat/202005/dinh-chi-cong-tac-dinh-chi-sinh-hoat-dang-doi-voi-ong-do-van-minh-3003367/" title="Đình chỉ công tác, đình chỉ sinh hoạt Đảng đối với ông Đỗ Văn Minh">Đình chỉ công tác, đình chỉ sinh hoạt Đảng đối với ông Đỗ Văn Minh</a></li><li class="mb-1"><a href="/thethao/202005/them-nhieu-giai-the-thao-lien-tich-cho-cac-truong-hoc-trong-tinh-3003464/" title="Thêm nhiều giải thể thao liên tịch cho các trường học trong tỉnh">Thêm nhiều giải thể thao liên tịch cho các trường học trong tỉnh</a></li><li class="mb-1"><a href="/doi-song/202005/mat-ngot-rung-dung-kno-3003461/" title="Mật ngọt rừng Đưng K'Nớ">Mật ngọt rừng Đưng K'Nớ</a></li><li class="mb-1"><a href="/bantre/202005/phat-huy-hieu-qua-mo-hinh-doan-ket-tap-hop-thanh-nien-3003462/" title="Phát huy hiệu quả mô hình "Đoàn kết, tập hợp thanh niên"">Phát huy hiệu quả mô hình "Đoàn kết, tập hợp thanh niên"</a></li><li class="mb-1"><a href="/kinhte/202005/7-goi-thau-nang-cap-duong-len-khu-san-xuat-cao-su-3003466/" title="7 gói thầu nâng cấp đường lên khu sản xuất cao su">7 gói thầu nâng cấp đường lên khu sản xuất cao su</a></li><li class="mb-1"><a href="/toasoan-bandoc/202005/thuy-dien-da-nhim-giam-manh-ve-san-luong-dien-3003467/" title="Thủy điện Đa Nhim giảm mạnh về sản lượng điện">Thủy điện Đa Nhim giảm mạnh về sản lượng điện</a></li></ul></div><div class="blog mb-4"><div class="box-head mb-2"><a href="/dulich/kham-pha/" class="title">Khám phá</a></div><ul class="list-unstyled"><li class="media first"><a class="avatar" href="/dulich/kham-pha/202004/lavender-no-ro-o-trang-trai-pibo-da-lat-3001223/"><img class="lazy mr-3" src="/dataimages/202004//original/images2284089___du_khach_check_in_trong_vuon_lavender_cua_trang_trai_pibo_da_lat.jpg" data-original="/dataimages/202004//original/images2284089___du_khach_check_in_trong_vuon_lavender_cua_trang_trai_pibo_da_lat.jpg" alt="Lavender nở rộ ở Trang trại Pibo Đà Lạt"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/dulich/kham-pha/202004/lavender-no-ro-o-trang-trai-pibo-da-lat-3001223/" class="title">Lavender nở rộ ở Trang trại Pibo Đà Lạt</a></div></div></li><li class="media my-4"><a class="avatar" href="/doi-song/202004/mua-buom-dap-diu-bay-2999544/"><img class="lazy mr-3" src="/dataimages/202004//original/images2281664_8.jpg" data-original="/dataimages/202004//original/images2281664_8.jpg" alt="Mùa bướm dập dìu bay"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/doi-song/202004/mua-buom-dap-diu-bay-2999544/" class="title">Mùa bướm dập dìu bay</a></div></div></li><li class="media my-4"><a class="avatar" href="/dulich/202004/doc-dao-buon-van-hoa-bno-c-2997647/"><img class="lazy mr-3" src="/dataimages/202004//original/images2279138_1a.jpg" data-original="/dataimages/202004//original/images2279138_1a.jpg" alt="Độc đáo buôn văn hóa B'Nớ C"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/dulich/202004/doc-dao-buon-van-hoa-bno-c-2997647/" class="title">Độc đáo buôn văn hóa B'Nớ C</a></div></div></li></ul></div><script language="JavaScript">VO31479();</script><div class="br-1 tinmoi mb-4"><h5><a class="cate-title">Đọc nhiều</a></h5><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="/chinhtri/202005/dang-bo-co-so-phong-ho-so-cong-an-tinh-lam-dong-to-chuc-dai-hoi-diem-3003181/" title="Đảng bộ cơ sở Phòng Hồ sơ Công an tỉnh Lâm Đồng tổ chức Đại hội điểm">Đảng bộ cơ sở Phòng Hồ sơ Công an tỉnh Lâm Đồng tổ chức Đại hội điểm</a></li><li class="mb-1"><a href="/phapluat/202005/cong-an-di-linh-trieu-tap-3-thanh-nien-trong-nhom-phuot-thu-nem-da-xe-khach-3003201/" title="Công an Di Linh triệu tập 3 thanh niên trong nhóm ''phượt thủ'' ném đá xe khách">Công an Di Linh triệu tập 3 thanh niên trong nhóm ''phượt thủ'' ném đá xe khách</a></li><li class="mb-1"><a href="/kinhte/202005/kham-pha-quy-trinh-tao-cay-bo-034-o-bao-lam-3003256/" title="Khám phá quy trình tạo cây bơ 034 ở Bảo Lâm">Khám phá quy trình tạo cây bơ 034 ở Bảo Lâm</a></li><li class="mb-1"><a href="/xahoi/202005/ao-trang-o-vung-sau-dung-kno-3003261/" title="Áo trắng ở vùng sâu Đưng K'Nớ">Áo trắng ở vùng sâu Đưng K'Nớ</a></li><li class="mb-1"><a href="/kinhte/202005/quy-tin-dung-nhan-dan-phuong-ii-tp-bao-loc-don-nhan-huan-chuong-lao-dong-hang-ba-3003332/" title="Quỹ tín dụng Nhân dân Phường II (TP Bảo Lộc) đón nhận Huân chương Lao động hạng Ba">Quỹ tín dụng Nhân dân Phường II (TP Bảo Lộc) đón nhận Huân chương Lao động hạng Ba</a></li></ul></div><script language="JavaScript">VO31481();</script><div class="blog mb-4"><div class="box-head mb-2"><a href="#" class="title">Liên kết báo</a></div><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="http://www.thanhnien.com.vn" target="_blank">Báo Thanh Niên</a></li><li class="mb-1"><a href="http://baoninhthuan.com.vn/" target="_blank">Báo Ninh Thuận</a></li><li class="mb-1"><a href="http://tuoitre.vn/" target="_blank">Báo Tuổi Trẻ</a></li><li class="mb-1"><a href="http://www.sggp.org.vn/" target="_blank">Báo Sài Gòn Giải Phóng</a></li><li class="mb-1"><a href="http://baothaibinh.com.vn/" target="_blank">Báo Thái Bình</a></li><li class="mb-1"><a href="http://www.baobinhduong.org.vn/" target="_blank">Báo Bình Dương</a></li><li class="mb-1"><a href="http://www.baobinhdinh.com.vn/" target="_blank">Báo Bình Định</a></li><li class="mb-1"><a href="http://www.baocamau.com.vn/" target="_blank">Báo Cà Mau</a></li><li class="mb-1"><a href="http://dantri.com.vn/" target="_blank">Báo Dân Trí</a></li><li class="mb-1"><a href="http://www.baocantho.com.vn/" target="_blank">Báo Cần Thơ</a></li><li class="mb-1"><a href="http://www.baodaknong.org.vn/" target="_blank">Báo Đắk Nông</a></li><li class="mb-1"><a href="http://baodaklak.vn/" target="_blank">Báo Đắk Lắk</a></li><li class="mb-1"><a href="http://baogialai.com.vn/" target="_blank">Báo Gia Lai</a></li><li class="mb-1"><a href="http://nld.com.vn/" target="_blank">Báo Người lao động</a></li><li class="mb-1"><a href="http://www.vnanet.vn" target="_blank">Thông tấn xã Việt Nam</a></li><li class="mb-1"><a href="http://www.nhandan.org.vn/" target="_blank">Báo Nhân dân</a></li></ul></div><div class="blog mb-4 thongtincanbiet"><div class="box-head mb-2"><a href="/raovat/" class="title">Thông tin cần biết</a></div><ul class="list-unstyled"><li class="mb-1"><a href="/vhnt/202005/cuoc-thi-truyen-thong-toan-cau-ve-phong-chong-tac-hai-thuoc-la-3002491/" target="_blank">Cuộc thi truyền thông toàn cầu về phòng chống tác hại thuốc lá</a></li><li class="mb-1"><a href="/chinhtri/202004/huong-ung-giai-bao-chi-toan-quoc-ve-xay-dung-dang-3000783/" target="_blank">Hưởng ứng Giải Báo chí toàn quốc về xây dựng Đảng</a></li><li class="mb-1"><a href="/vhnt/202004/thi-sang-tac-tranh-co-dong-truc-tuyen-3000093/" target="_blank">Thi sáng tác tranh cổ động trực tuyến</a></li><li class="mb-1"><a href="/chinhtri/202003/the-le-cuoc-thi-trac-nghiem-tim-hieu-90-nam-ngay-truyen-thong-nganh-tuyen-giao-cua-dang-2993916/" target="_blank">Thể lệ cuộc thi trắc nghiệm "Tìm hiểu 90 năm Ngày truyền thống ngành tuyên giáo của Đảng"</a></li><li class="mb-1"><a href="/raovat/202002/tin-buon-2987167/" target="_blank">TIN BUỒN</a></li></ul></div></div><div class="clear"></div></div><script language="JavaScript">VO31477();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = '/service/statistic/statcollector.do?u=2&s=269&c=10559&p=1381696&t=Facebook cảnh báo gia tăng đột biến các nội dung thù hận, khủng bố&cp=' + Math.random();
			var r = "baolamdong";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script type="text/javascript">
     var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-3224519-35']);
      _gaq.push(['_trackPageview']);

   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 </script>
</body>
</html>