<!DOCTYPE html ><html lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Truy tìm đối tượng tạt xăng đốt khiến người phụ nữ bỏng nặng - Báo Lâm Đồng điện tử</title>
  <meta property="og:title" content="Truy tìm đối tượng tạt xăng đốt khiến người phụ nữ bỏng nặng"/>
  <meta name="description" content="(LĐ online) - Người phụ nữ đang điều khiển xe máy lưu thông trên Quốc lộ 28 thì bị đối tượng lạ mặt chặn đường tạt xăng đốt gây bỏng nặng phải nhập viện cấp cứu. (phụ nữ)"/>
  <meta property="og:description" content="(LĐ online) - Người phụ nữ đang điều khiển xe máy lưu thông trên Quốc lộ 28 thì bị đối tượng lạ mặt chặn đường tạt xăng đốt gây bỏng nặng phải nhập viện cấp cứu."/>
  <meta property="og:url" content="http://baolamdong.vn/phapluat/202006/truy-tim-doi-tuong-tat-xang-dot-khien-nguoi-phu-nu-bong-nang-3010188/"/>
  <meta property="og:image" content="http://baolamdong.vn/dataimages/202006/original/images2296748_anh_2_81.jpg"/>
  <meta name="keywords" content="phụ nữ"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Lâm Đồng"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="/common/v2/css/main.css"/>
  <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.mcustomscrollbar/3.0.6/jquery.mCustomScrollbar.min.css"/>
</head> <body>
<script language="JavaScript" src="/common/v1/js/layout_9021.js"></script><script language="JavaScript">VO31493();</script><script language="JavaScript">VO31491();</script><div id="page-info" style="display:none">
  <div id="site-id">269</div>
  <div id="cate-id">10554</div>
  <div id="cate-title">Pháp luật</div>
  <div id="cate-uri">phapluat</div>
  <div id="cate-url">/phapluat/</div>
  <div id="article-id">1388670</div>
  <div id="article-title">Truy tìm đối tượng tạt xăng đốt khiến người phụ nữ bỏng nặng</div>
  <div id="article-feedback">1</div>
  <div id="article-type">Article</div>
  <div id="parent-cate-id"></div>
  <div id="parent-cate-title">null</div>
  <div id="parent-cate-uri"></div>
  <div id="parent-cate-url"></div>
</div>
<div class="main  mb-1"><div class="col1"><div class="cate-nav">
<li class="first">
<a href="/phapluat/">Pháp luật</a>
</li>
</div>
<div class="page-detail"><h1 id="title" class="title">Truy tìm đối tượng tạt xăng đốt khiến người phụ nữ bỏng nặng</h1>
<div id="date" class="date">Cập nhật lúc 15:48, Thứ Bảy, 27/06/2020 (GMT+7)</div>
<div id="content"><div style="text-align: justify;"><strong>(LĐ online) - Người phụ nữ đang điều khiển xe máy lưu thông trên Quốc lộ 28 thì bị đối tượng lạ mặt chặn đường tạt xăng đốt gây bỏng nặng phải nhập viện cấp cứu.</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">
<table align="center" class="image center" width="500">
<tbody>
<tr>
	<td><img alt="Chị Dung bị bỏng nặng đang điều trị tại Bệnh viện II Lâm Đồng" src="/dataimages/202006/original/images2296748_anh_2_81.jpg" style="width: 500px; height: 345px;" /></td>
</tr>
<tr>
	<td class="image_desc">Chị Dung bị bỏng nặng đang điều trị tại Bệnh viện II Lâm Đồng</td>
</tr>
</tbody>
</table>
</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Ngày 27/6, Công an huyện Di Linh thông tin, đơn vị đang tập trung xác minh, điều tra và phối hợp với công an các địa phương truy tìm đối tượng chặn đường tạt xăng phóng hỏa khiến người phụ nữ bị bỏng nặng phải nhập viện cấp cứu xảy ra trên địa bàn. Nạn nhân là chị Nguyễn Thị Thùy Dung (29 tuổi, ngụ tại phường Lộc Tiến, TP Bảo Lộc).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thông tin ban đầu, vào chiều tối 25/6, chị Dung điều khiển xe máy lưu thông trên Quốc lộ 28 theo hướng từ thị trấn Di Linh (huyện Di Linh) xuống TP Phan Thiết (tỉnh Bình Thuận). Khi đến dốc suối Lạnh (thuộc địa bàn xã Gung Ré, huyện Di Linh) thì bất ngời bị đối tượng nam giới lạ mặt (bịt khẩu trang) chặn đường tạt xăng lên người và xe máy chị Dung rồi châm lửa đốt. Ngay sau đó, đối tượng này lên xe máy bỏ trốn khỏi hiện trường. May mắn người đi đường đã kịp thời phát hiện dập lửa và đưa nạn nhân đến Trung tâm Y tế huyện Di Linh cấp cứu trong tình trạng bị bỏng nặng.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Nhận được tin báo, Công an xã Gung Ré và Công an huyện Di Linh đã có mặt phong tỏa, khám nghiệm hiện trường phục vụ công tác điều tra, làm rõ vụ việc.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Sau khi cấp cứu tại Trung tâm Y tế huyện Di Linh, chị Dung đã được chuyển tới Bệnh viện II Lâm Đồng cấp cứu trong tình trạng bị bỏng nặng ở phần ngực, vai, cánh tay và lưng.&nbsp;</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Hiện, Công an huyện Di Linh đang huy động lực lương truy tìm đối tượng gây án để phục vụ công tác điều tra, làm rõ vụ việc.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: right;"><strong>H.ĐƯỜNG</strong></div></div>
<div class="clear">,</div>
<style type="text/css">
			#tagcloud {
			  border: 1px solid #ddd;
			  padding: 10px 50px 10px 10px;
			  -moz-border-radius: 3px;
			  border-radius: 3px;
			  margin-bottom: 15px;
			}
			#tagcloud a.tag {
			  border: 1px solid #ddd;
			  padding: 1px 10px;
			  margin: 3px 2px;
			  font: bold 11px/22px arial;
			  background: #fafafa;
			  -moz-border-radius: 15px;
			  border-radius: 15px;
			  text-decoration: none;
			  display: inline-table;
			}
		</style><div id="tagcloud" class="clearfix"><span>Tags: </span><span id="tags_list"><a class="tag" href="/tag?q=phụ nữ&chinhxac=true">phụ nữ</a></span></div><script language="JavaScript">VO31551();</script><div id="article-feedback"><div class="box-feedback" articleId="1388670">
  <input type="hidden" class="lead" value="Truy tìm đối tượng tạt xăng đốt khiến người phụ nữ bỏng nặng"/><div class="feedback-place" template=".vodanh"></div></div>
</div><div id="others-new" class="other row15"><div class="cate-title">CÁC TIN KHÁC</div><ul class="toplist"><li><div class="avatar"><a href="/phapluat/202006/cong-an-don-duong-khoi-to-doi-tuong-tang-tru-trai-phep-chat-ma-tuy-3010072/"><img src="/dataimages/202006//original/images2296591_a.jpg"></img></a></div><a class="title" href="/phapluat/202006/cong-an-don-duong-khoi-to-doi-tuong-tang-tru-trai-phep-chat-ma-tuy-3010072/">Công an Đơn Dương: Khởi tố đối tượng tàng trữ trái phép chất ma túy</a></li><li><div class="avatar"><a href="/phapluat/202006/pho-bien-luat-phong-chong-tac-hai-cua-ruou-bia-cho-doan-vien-thanh-nien-3010073/"><img src="/dataimages/202006//original/images2296592_hinh_1___pho_bien_luat_phong_chong_tac_hai_ruou_bia.jpg"></img></a></div><a class="title" href="/phapluat/202006/pho-bien-luat-phong-chong-tac-hai-cua-ruou-bia-cho-doan-vien-thanh-nien-3010073/">Phổ biến Luật phòng chống tác hại của rượu bia cho đoàn viên, thanh niên</a></li><li><div class="avatar"><a href="/phapluat/202006/khoi-to-vu-an-pha-rung-o-nui-langbiang-3010058/"><img src="/dataimages/202006//original/images2296532_4_06.jpg"></img></a></div><a class="title" href="/phapluat/202006/khoi-to-vu-an-pha-rung-o-nui-langbiang-3010058/">Khởi tố vụ án phá rừng ở núi Langbiang</a></li><li class="last-child"><div class="avatar"><a href="/phapluat/202006/huong-dan-thuc-hien-che-do-phu-cap-uu-dai-doi-voi-nha-giao-giao-duc-nghe-nghiep-3009965/"><img src="/dataimages/202006//original/images2296198_giao_duc_nghe_nghiep_210620a.jpg"></img></a></div><a class="title" href="/phapluat/202006/huong-dan-thuc-hien-che-do-phu-cap-uu-dai-doi-voi-nha-giao-giao-duc-nghe-nghiep-3009965/">Hướng dẫn thực hiện chế độ phụ cấp ưu đãi đối với nhà giáo giáo dục nghề nghiệp</a></li><div class="clear">.</div><li><div class="avatar"><a href="/phapluat/202006/tang-cuong-bao-dam-an-ninh-an-toan-hang-khong-3009937/"><img src="/dataimages/202006//original/images2296220_t61.jpg"></img></a></div><a class="title" href="/phapluat/202006/tang-cuong-bao-dam-an-ninh-an-toan-hang-khong-3009937/">Tăng cường bảo đảm an ninh, an toàn hàng không</a></li><li><div class="avatar"><a href="/phapluat/202006/ghi-nhan-qua-dot-cao-diem-van-dong-toan-dan-giao-nop-vu-khi-vat-lieu-no-cong-cu-ho-tro-3009933/"><img src="/dataimages/202006//original/images2296218_t62.jpg"></img></a></div><a class="title" href="/phapluat/202006/ghi-nhan-qua-dot-cao-diem-van-dong-toan-dan-giao-nop-vu-khi-vat-lieu-no-cong-cu-ho-tro-3009933/">Ghi nhận qua đợt cao điểm vận động toàn dân giao nộp vũ khí, vật liệu nổ, công cụ hỗ trợ</a></li><li><div class="avatar"><a href="/phapluat/202006/so-bi-bat-voi-va-chuyen-tien-cho-bon-lua-dao-3009848/"><img src="/dataimages/202006//original/images2296189_e5fc299d5346ae18f757.jpg"></img></a></div><a class="title" href="/phapluat/202006/so-bi-bat-voi-va-chuyen-tien-cho-bon-lua-dao-3009848/">Sợ bị bắt, vội vã chuyển tiền cho bọn lừa đảo</a></li><li class="last-child"><div class="avatar"><a href="/phapluat/202006/bat-doi-tuong-hiep-dam-be-gai-9-tuoi-3009833/"><img src="/dataimages/202006//original/images2296136_20200625_121837.jpg"></img></a></div><a class="title" href="/phapluat/202006/bat-doi-tuong-hiep-dam-be-gai-9-tuoi-3009833/">Bắt đối tượng hiếp dâm bé gái 9 tuổi</a></li><div class="clear">.</div></ul><div class="clear">.</div></div></div></div><div class="col2"><div class="truyen-hinh-online mb-4"><div class="box-head mb-2" style="text-align: center;"><a href="/video/" title="video">BLĐ.TV</a></div><div class="video mb-2" style="position: relative;"><a href="/video/202006/tu-van-tuyen-sinh-cao-dang-trung-cap-nam-hoc-2020-2021-3009465/" title=""><img src="/dataimages/201705/original/images1901686_rsz_play_button_anatomy_1.png" alt="" style="position: absolute;top: 45%;left: 45%; width: 40px;"></img><img src="/dataimages/202006//original/images2295474_c6589f82714a8c14d55b.jpg" alt="" style="width: 300px; height: 187px;"></img></a></div><ul class="list-group "><li class="active"><a href="/video/202006/tu-van-tuyen-sinh-cao-dang-trung-cap-nam-hoc-2020-2021-3009465/" title="Tư vấn tuyển sinh cao đẳng, trung cấp năm học 2020-2021">Tư vấn tuyển sinh cao đẳng, trung cấp năm học 2020-2021</a></li><li><a href="/video/202006/ky-hop-doi-moi-chat-luong-3006377/" title="Kỳ họp đổi mới, chất lượng">Kỳ họp đổi mới, chất lượng</a></li><li><a href="/video/202005/phieu-lang-qua-mien-chu-ru-3005235/" title="Phiêu lãng qua miền Chu Ru">Phiêu lãng qua miền Chu Ru</a></li></ul></div><div class="br-1 tinmoi mb-4"><h5><a class="cate-title">Tin mới</a></h5><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="/xahoi/202006/thong-tin-noi-dung-chuong-trinh-gdpt-2018-den-phu-huynh-3010170/" title="Thông tin nội dung Chương trình GDPT 2018 đến phụ huynh">Thông tin nội dung Chương trình GDPT 2018 đến phụ huynh</a></li><li class="mb-1"><a href="/xahoi/202006/tuyen-duong-9-tap-the-va-18-ca-nhan-nguoi-cong-giao-3010168/" title="Tuyên dương 9 tập thể và 18 cá nhân người Công giáo">Tuyên dương 9 tập thể và 18 cá nhân người Công giáo</a></li><li class="mb-1"><a href="/phapluat/202006/truy-tim-doi-tuong-tat-xang-dot-khien-nguoi-phu-nu-bong-nang-3010188/" title="Truy tìm đối tượng tạt xăng đốt khiến người phụ nữ bỏng nặng">Truy tìm đối tượng tạt xăng đốt khiến người phụ nữ bỏng nặng</a></li><li class="mb-1"><a href="/chinhtri/202006/huyen-uy-cat-tien-tong-ket-cong-tac-to-chuc-dai-hoi-cac-to-chuc-co-so-dang-3010146/" title="Huyện ủy Cát Tiên tổng kết công tác tổ chức đại hội các tổ chức cơ sở Đảng">Huyện ủy Cát Tiên tổng kết công tác tổ chức đại hội các tổ chức cơ sở Đảng</a></li><li class="mb-1"><a href="/kinhte/202006/lam-dong-tham-du-hoi-nghi-gap-go-doanh-nghiep-hiep-hoi-doanh-nghiep-khu-vuc-nam-trung-bo-3010134/" title="Lâm Đồng tham dự Hội nghị Gặp gỡ doanh nghiệp, hiệp hội doanh nghiệp khu vực Nam Trung bộ">Lâm Đồng tham dự Hội nghị Gặp gỡ doanh nghiệp, hiệp hội doanh nghiệp khu vực Nam Trung bộ</a></li><li class="mb-1"><a href="/bantre/202006/10-doi-tham-gia-lien-hoan-nhom-tuyen-truyen-ca-khuc-cach-mang-3010132/" title="10 đội tham gia Liên hoan nhóm tuyên truyền ca khúc cách mạng">10 đội tham gia Liên hoan nhóm tuyên truyền ca khúc cách mạng</a></li><li class="mb-1"><a href="/phapluat/202006/pho-bien-luat-phong-chong-tac-hai-cua-ruou-bia-cho-doan-vien-thanh-nien-3010073/" title="Phổ biến Luật phòng chống tác hại của rượu bia cho đoàn viên, thanh niên">Phổ biến Luật phòng chống tác hại của rượu bia cho đoàn viên, thanh niên</a></li><li class="mb-1"><a href="/phapluat/202006/cong-an-don-duong-khoi-to-doi-tuong-tang-tru-trai-phep-chat-ma-tuy-3010072/" title="Công an Đơn Dương: Khởi tố đối tượng tàng trữ trái phép chất ma túy">Công an Đơn Dương: Khởi tố đối tượng tàng trữ trái phép chất ma túy</a></li><li class="mb-1"><a href="/xahoi/202006/cong-ty-thuy-dien-dong-nai-chu-dong-ung-pho-voi-mua-mua-bao-3010060/" title="Công ty Thủy điện Đồng Nai chủ động ứng phó với mùa mưa bão">Công ty Thủy điện Đồng Nai chủ động ứng phó với mùa mưa bão</a></li></ul></div><div class="blog mb-4"><div class="box-head mb-2"><a href="/dulich/kham-pha/" class="title">Khám phá</a></div><ul class="list-unstyled"><li class="media first"><a class="avatar" href="/xahoi/202006/lan-toa-song-xanh-o-litterless-3010164/"><img class="lazy mr-3" src="/dataimages/202006//original/images2296671_a6_05.jpg" data-original="/dataimages/202006//original/images2296671_a6_05.jpg" alt="Lan tỏa sống xanh ở Litterless"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/xahoi/202006/lan-toa-song-xanh-o-litterless-3010164/" class="title">Lan tỏa sống xanh ở Litterless</a></div></div></li><li class="media my-4"><a class="avatar" href="/kinhte/202006/phien-cho-nong-san-huu-co-lan-thu-13-tai-da-lat-3008146/"><img class="lazy mr-3" src="/dataimages/202006//original/images2293548__cac_thanh_vien_cung_tham_gia_to_chuc_phien_cho.jpg" data-original="/dataimages/202006//original/images2293548__cac_thanh_vien_cung_tham_gia_to_chuc_phien_cho.jpg" alt="Phiên chợ nông sản hữu cơ lần thứ 13 tại Đà Lạt"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/kinhte/202006/phien-cho-nong-san-huu-co-lan-thu-13-tai-da-lat-3008146/" class="title">Phiên chợ nông sản hữu cơ lần thứ 13 tại Đà Lạt</a></div></div></li><li class="media my-4"><a class="avatar" href="/dulich/202006/dau-tay-bach-tuyet-loai-dau-thom-ngon-va-hiem-nhat-the-gioi-3006999/"><img class="lazy mr-3" src="/dataimages/202006//original/images2292010_dau_bach_tuyet_1.jpg" data-original="/dataimages/202006//original/images2292010_dau_bach_tuyet_1.jpg" alt="Dâu tây Bạch Tuyết - Loại dâu thơm ngon và hiếm nhất thế giới"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/dulich/202006/dau-tay-bach-tuyet-loai-dau-thom-ngon-va-hiem-nhat-the-gioi-3006999/" class="title">Dâu tây Bạch Tuyết - Loại dâu thơm ngon và hiếm nhất thế giới</a></div></div></li></ul></div><script language="JavaScript">VO31479();</script><div class="br-1 tinmoi mb-4"><h5><a class="cate-title">Đọc nhiều</a></h5><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="/chinhtri/202006/be-mac-dai-hoi-dai-bieu-dang-bo-huyen-da-huoai-khoa-ix-nhiem-ky-2020-2025-3009871/" title="Bế mạc Đại hội Đại biểu Đảng bộ huyện Đạ Huoai khóa IX, nhiệm kỳ 2020 - 2025">Bế mạc Đại hội Đại biểu Đảng bộ huyện Đạ Huoai khóa IX, nhiệm kỳ 2020 - 2025</a></li><li class="mb-1"><a href="/phapluat/202006/cong-an-don-duong-khoi-to-doi-tuong-tang-tru-trai-phep-chat-ma-tuy-3010072/" title="Công an Đơn Dương: Khởi tố đối tượng tàng trữ trái phép chất ma túy">Công an Đơn Dương: Khởi tố đối tượng tàng trữ trái phép chất ma túy</a></li><li class="mb-1"><a href="/xahoi/202006/hon-400-hoc-sinh-truong-thpt-chuyen-bao-loc-tham-gia-tap-huan-ky-nang-pccc-amp-cnch-3010020/" title="Hơn 400 học sinh Trường THPT Chuyên Bảo Lộc tham gia tập huấn Kỹ năng PCCC & CNCH">Hơn 400 học sinh Trường THPT Chuyên Bảo Lộc tham gia tập huấn Kỹ năng PCCC & CNCH</a></li><li class="mb-1"><a href="/chinhtri/202006/huyen-bao-lam-bieu-duong-4-tap-the-va-55-ca-nhan-tieu-bieu-trong-dong-bao-cong-giao-3010065/" title="Huyện Bảo Lâm biểu dương 4 tập thể và 55 cá nhân tiêu biểu trong đồng bào Công giáo">Huyện Bảo Lâm biểu dương 4 tập thể và 55 cá nhân tiêu biểu trong đồng bào Công giáo</a></li><li class="mb-1"><a href="/kinhte/202006/cay-bo-goc-034-thu-hoach-400-kg-trai-3009940/" title="Cây bơ gốc 034 thu hoạch 400 kg trái">Cây bơ gốc 034 thu hoạch 400 kg trái</a></li></ul></div><script language="JavaScript">VO31481();</script><div class="blog mb-4"><div class="box-head mb-2"><a href="#" class="title">Liên kết báo</a></div><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="http://www.thanhnien.com.vn" target="_blank">Báo Thanh Niên</a></li><li class="mb-1"><a href="http://baoninhthuan.com.vn/" target="_blank">Báo Ninh Thuận</a></li><li class="mb-1"><a href="http://tuoitre.vn/" target="_blank">Báo Tuổi Trẻ</a></li><li class="mb-1"><a href="http://www.sggp.org.vn/" target="_blank">Báo Sài Gòn Giải Phóng</a></li><li class="mb-1"><a href="http://baothaibinh.com.vn/" target="_blank">Báo Thái Bình</a></li><li class="mb-1"><a href="http://www.baobinhduong.org.vn/" target="_blank">Báo Bình Dương</a></li><li class="mb-1"><a href="http://www.baobinhdinh.com.vn/" target="_blank">Báo Bình Định</a></li><li class="mb-1"><a href="http://www.baocamau.com.vn/" target="_blank">Báo Cà Mau</a></li><li class="mb-1"><a href="http://dantri.com.vn/" target="_blank">Báo Dân Trí</a></li><li class="mb-1"><a href="http://www.baocantho.com.vn/" target="_blank">Báo Cần Thơ</a></li><li class="mb-1"><a href="http://www.baodaknong.org.vn/" target="_blank">Báo Đắk Nông</a></li><li class="mb-1"><a href="http://baodaklak.vn/" target="_blank">Báo Đắk Lắk</a></li><li class="mb-1"><a href="http://baogialai.com.vn/" target="_blank">Báo Gia Lai</a></li><li class="mb-1"><a href="http://nld.com.vn/" target="_blank">Báo Người lao động</a></li><li class="mb-1"><a href="http://www.vnanet.vn" target="_blank">Thông tấn xã Việt Nam</a></li><li class="mb-1"><a href="http://www.nhandan.org.vn/" target="_blank">Báo Nhân dân</a></li></ul></div><div><div class="blog mb-4 thongtincanbiet"><div class="box-head mb-2"><a href="/thong-tin-can-biet/" class="title">Thông tin cần biết</a></div><ul class="list-unstyled"><li class="mb-1"><a href="/doi-song/201310/kiem-soat-han-che-hinh-thanh-cac-khu-pho-ngoai-2447119/" target="_blank">Kiểm soát, hạn chế hình thành các "khu phố ngoại"</a></li><li class="mb-1"><a href="/raovat/201210/cong-ty-co-phan-dia-oc-da-lat-thong-bao-chuyen-nhuong-tai-san-2438610/" target="_blank">Công ty cổ phần Địa Ốc Đà Lạt: Thông báo chuyển nhượng tài sản</a></li><li class="mb-1"><a href="/thong-tin-bat-dong-san/201210/thong-bao-ban-dau-gia-lan-dau-ra-cong-chung-co-phan-tong-cong-ty-dau-tam-to-viet-nam-2440745/" target="_blank">Thông báo bán đấu giá lần đầu ra công chúng cổ phần Tổng Công ty Dâu tằm tơ Việt Nam</a></li><li class="mb-1"><a href="/thong-tin-bat-dong-san/201209/ban-dau-gia-2439950/" target="_blank">Bán đấu giá</a></li><li class="mb-1"><a href="/thong-tin-bat-dong-san/201209/ban-dau-gia-2440296/" target="_blank">Bán đấu giá</a></li></ul></div><div class="quangcaotextlink" style="border: 1px solid #eee; padding: 5px; margin-bottom: 15px; display: none"></div></div></div><div class="clear"></div></div><script language="JavaScript">VO31477();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = '/service/statistic/statcollector.do?u=2&s=269&c=10554&p=1388670&t=Truy tìm đối tượng tạt xăng đốt khiến người phụ nữ bỏng nặng&cp=' + Math.random();
			var r = "baolamdong";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script type="text/javascript">
     var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-3224519-35']);
      _gaq.push(['_trackPageview']);

   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 </script>
</body>
</html>