<!DOCTYPE html ><html lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Chủ tịch Hà Nội FC: Chúng tôi hướng tới chuẩn chuyên nghiệp cao nhất - Báo Lâm Đồng điện tử</title>
  <meta property="og:title" content="Chủ tịch Hà Nội FC: Chúng tôi hướng tới chuẩn chuyên nghiệp cao nhất"/>
  <meta name="description" content="Phát biểu tại lễ xuất quân, tân Chủ tịch Hà Nội FC Đỗ Vinh Quang khẳng định: "Chúng tôi hướng tới chuẩn chuyên nghiệp cao nhất. Chúng tôi tự tin đạt được trong vòng 3-5 năm tới." Báo Lâm Đồng điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân tỉnh Lâm Đồng"/>
  <meta property="og:description" content="Phát biểu tại lễ xuất quân, tân Chủ tịch Hà Nội FC Đỗ Vinh Quang khẳng định: "Chúng tôi hướng tới chuẩn chuyên nghiệp cao nhất. Chúng tôi tự tin đạt được trong vòng 3-5 năm tới.""/>
  <meta property="og:url" content="http://baolamdong.vn/thethao/202002/chu-tich-ha-noi-fc-chung-toi-huong-toi-chuan-chuyen-nghiep-cao-nhat-2990258/"/>
  <meta property="og:image" content="http://baolamdong.vn/dataimages/202002/original/images2269313_vnpha_noi_fc_1_2602.jpg"/>
  <meta name="keywords" content="Báo Lâm Đồng, Báo Lâm Đồng điện tử, Báo điện tử Lâm Đồng, bao Lam Dong, bao dien tu Lam Dong, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Lâm Đồng"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="/common/v2/css/main.css"/>
  <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.mcustomscrollbar/3.0.6/jquery.mCustomScrollbar.min.css"/>
</head> <body>
<script language="JavaScript" src="/common/v1/js/layout_9021.js"></script><script language="JavaScript">VO31493();</script><script language="JavaScript">VO31491();</script><div id="page-info" style="display:none">
  <div id="site-id">269</div>
  <div id="cate-id">10538</div>
  <div id="cate-title">Thể thao</div>
  <div id="cate-uri">thethao</div>
  <div id="cate-url">/thethao/</div>
  <div id="article-id">1368287</div>
  <div id="article-title">Chủ tịch Hà Nội FC: Chúng tôi hướng tới chuẩn chuyên nghiệp cao nhất</div>
  <div id="article-feedback">1</div>
  <div id="article-type">Article</div>
  <div id="parent-cate-id"></div>
  <div id="parent-cate-title">null</div>
  <div id="parent-cate-uri"></div>
  <div id="parent-cate-url"></div>
</div>
<div class="main  mb-1"><div class="col1"><div class="cate-nav">
<li class="first">
<a href="/thethao/">Thể thao</a>
</li>
</div>
<div class="page-detail"><h1 id="title" class="title">Chủ tịch Hà Nội FC: Chúng tôi hướng tới chuẩn chuyên nghiệp cao nhất</h1>
<div id="date" class="date">Cập nhật lúc 07:05, Thứ Năm, 27/02/2020 (GMT+7)</div>
<div id="content"><div style="text-align: justify;"><strong>Phát biểu tại lễ xuất quân, tân Chủ tịch Hà Nội FC Đỗ Vinh Quang khẳng định: "Chúng tôi hướng tới chuẩn chuyên nghiệp cao nhất. Chúng tôi tự tin đạt được trong vòng 3-5 năm tới."</strong></div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">
<table align="center" class="image center" width="750">
	<tbody>
		<tr>
			<td><img alt="Hà Nội FC xuất quân mùa giải 2020" src="/dataimages/202002/original/images2269313_vnpha_noi_fc_1_2602.jpg" style="width: 750px; height: 480px;" /></td>
		</tr>
		<tr>
			<td class="image_desc">Hà Nội FC xuất quân mùa giải 2020</td>
		</tr>
	</tbody>
</table>
</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Tiếp nối thành công trong mùa giải 2019, Hà Nội FC đang hướng đến những mục tiêu mới để nâng tầm câu lạc bộ lên một vị thế mới.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">"Hà Nội FC sẽ phải chuyên nghiệp hơn để mọi người cảm nhận được làn gió mới và ý thức việc hướng đến tương lai, đưa câu lạc bộ hướng đến mô hình chuyên nghiệp như các câu lạc bộ nước ngoài," tân Chủ tịch Hà Nội FC Đỗ Vinh Quang phát biểu tại lễ xuất quân mùa giải 2020 của Hà Nội FC.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">"Lực lượng câu lạc bộ Hà Nội năm nay không chỉ ban lãnh đạo mà thành phần các cầu thủ đều còn trẻ. Mỗi câu lạc bộ đều có định hướng khác nhau. Chúng tôi hướng tới chuẩn chuyên nghiệp cao nhất. Chúng tôi tự tin đạt được trong vòng 3-5 năm tới."</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Trong mùa giải 2020, Hà Nội FC sẽ thi đấu ở 3 đấu trường gồm V-League, Cúp QG và ASEAN Club Championship, với mục tiêu giành được thành tích tốt nhất.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Để chuẩn bị cho giải đấu này, ban lãnh đạo đã tái ký hợp đồng với huấn luyện viên trưởng Chu Đình Nghiêm và nhiều cầu thủ trụ cột như Văn Quyết, Đức Huy, Tiến Thành, Văn Dũng, Phí Minh Long.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Ngoài ra Hà Nội FC cũng ra mắt những bản hợp đồng mới gồm: Rimario, Xuân Tú, Việt Anh và Văn Xuân.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Chia sẻ tại buổi lễ xuất quân, Văn Quyết khẳng định sẽ nỗ lực hết sức để giúp Hà Nội FC đạt thành tích cao nhất trong tất cả mặt trận đội tham dự.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Trong khi đó, huấn luyện viên Chu Đình Nghiêm chia sẻ: "Thành công của câu lạc bộ Hà Nội luôn đi cùng với những áp lực. Áp lực của mùa giải 2020 là rất lớn, nhưng chúng tôi muốn biến nó thành động lực để tiếp tục hướng đến chinh phục những mục tiêu xa hơn ở mùa giải mới."</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;">Hà Nội FC sẽ bắt đầu mùa giài 2020 bằng trận tranh Siêu cúp Quốc gia với câu lạc bộ Thành phố Hồ Chí Minh trên sân Thống Nhất vào ngày 1/3 tới.</div>

<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: right;"><strong>(Theo Vietnam+)</strong></div></div>
<div class="clear">,</div>
<script language="JavaScript">VO31551();</script><div id="article-feedback"><div class="box-feedback" articleId="1368287">
  <input type="hidden" class="lead" value="Chủ tịch Hà Nội FC: Chúng tôi hướng tới chuẩn chuyên nghiệp cao nhất"/><div class="feedback-place" template=".vodanh"></div></div>
</div><div id="others-new" class="other row15"><div class="cate-title">CÁC TIN KHÁC</div><ul class="toplist"><li><div class="avatar"><a href="/thethao/202002/khi-bong-da-bi-tac-dong-boi-virus-covid-19-2990256/"><img src="/dataimages/202002//original/images2269304_t12.jpg"></img></a></div><a class="title" href="/thethao/202002/khi-bong-da-bi-tac-dong-boi-virus-covid-19-2990256/">Khi bóng đá bị tác động bởi virus COVID-19</a></li><li><div class="avatar"><a href="/thethao/202002/vo-chong-truyen-lua-phong-trao-khieu-vu-the-thao-2990066/"><img src="/dataimages/202002//original/images2269061_t52__anh_1_dance_sport_.jpg"></img></a></div><a class="title" href="/thethao/202002/vo-chong-truyen-lua-phong-trao-khieu-vu-the-thao-2990066/">Vợ chồng truyền "lửa" phong trào khiêu vũ thể thao</a></li><li><div class="avatar"><a href="/thethao/202002/han-quoc-hoan-vo-thoi-han-k-league-vi-dich-covid-19-2990079/"><img src="/dataimages/202002//original/images2269105_6ba190ca793a29cf8708922f58e1284d.jpg"></img></a></div><a class="title" href="/thethao/202002/han-quoc-hoan-vo-thoi-han-k-league-vi-dich-covid-19-2990079/">Hàn Quốc hoãn vô thời hạn K-League vì dịch Covid-19</a></li><li class="last-child"><div class="avatar"><a href="/thethao/202002/bayern-munich-can-than-trong-truoc-chelsea-tai-stamford-bridge-2990077/"><img src="/dataimages/202002//original/images2269101_bayern_munich_2502.jpg"></img></a></div><a class="title" href="/thethao/202002/bayern-munich-can-than-trong-truoc-chelsea-tai-stamford-bridge-2990077/">Bayern Munich cần thận trọng trước Chelsea tại Stamford Bridge</a></li><div class="clear">.</div><li><div class="avatar"><a href="/thethao/202002/hoan-giai-the-thao-suffer-fest-tai-da-lat-den-het-thang-3-2989948/"><img src="/dataimages/202002//original/images2268999_6.jpg"></img></a></div><a class="title" href="/thethao/202002/hoan-giai-the-thao-suffer-fest-tai-da-lat-den-het-thang-3-2989948/">Hoãn giải thể thao Suffer Fest tại Đà Lạt đến hết tháng 3</a></li><li><div class="avatar"><a href="/thethao/202002/doan-dua-xe-dap-nu-quoc-te-binh-duong-den-lam-dong-vao-ngay-13-2989947/"><img src="/dataimages/202002//original/images2268996_1.jpg"></img></a></div><a class="title" href="/thethao/202002/doan-dua-xe-dap-nu-quoc-te-binh-duong-den-lam-dong-vao-ngay-13-2989947/">Đoàn đua xe đạp nữ quốc tế Bình Dương đến Lâm Đồng vào ngày 1/3</a></li><li><div class="avatar"><a href="/thethao/202002/liverpool-thang-kich-tinh-west-ham-sau-man-ruot-duoi-ty-so-o-anfield-2989901/"><img src="/dataimages/202002//original/images2268944_liverpool_3_2_west_ham_ajyk.jpg"></img></a></div><a class="title" href="/thethao/202002/liverpool-thang-kich-tinh-west-ham-sau-man-ruot-duoi-ty-so-o-anfield-2989901/">Liverpool thắng kịch tính West Ham sau màn rượt đuổi tỷ số ở Anfield</a></li><li class="last-child"><div class="avatar"><a href="/thethao/202002/ra-soat-cac-noi-dung-thi-dau-tai-sea-games-31-ma-viet-nam-la-chu-nha-2989899/"><img src="/dataimages/202002//original/images2268942_sea_games_30.jpg"></img></a></div><a class="title" href="/thethao/202002/ra-soat-cac-noi-dung-thi-dau-tai-sea-games-31-ma-viet-nam-la-chu-nha-2989899/">​Rà soát các nội dung thi đấu tại SEA Games 31 mà Việt Nam là chủ nhà</a></li><div class="clear">.</div></ul><div class="clear">.</div></div></div></div><div class="col2"><div class="truyen-hinh-online mb-4"><div class="box-head mb-2" style="text-align: center;"><a href="/video/" title="video">BLĐ.TV</a></div><div class="video mb-2" style="position: relative;"><a href="/video/202002/90-nam-duoc-sang-soi-duong-2986134/" title=""><img src="/dataimages/201705/original/images1901686_rsz_play_button_anatomy_1.png" alt="" style="position: absolute;top: 45%;left: 45%; width: 40px;"></img><img src="/dataimages/202001//original/images2263668_1.jpg" alt="" style="width: 300px; height: 187px;"></img></a></div><ul class="list-group "><li class="active"><a href="/video/202002/90-nam-duoc-sang-soi-duong-2986134/" title="90 năm đuốc sáng soi đường">90 năm đuốc sáng soi đường</a></li><li><a href="/video/202001/ruc-ro-nhung-doa-huong-duong-2984919/" title="Rực rỡ những đóa hướng dương">Rực rỡ những đóa hướng dương</a></li><li><a href="/video/202001/nep-quyt-da-teh-len-ban-do-gao-dac-san-viet-nam-2982858/" title="Nếp Quýt Đạ Tẻh lên Bản đồ Gạo đặc sản Việt Nam">Nếp Quýt Đạ Tẻh lên Bản đồ Gạo đặc sản Việt Nam</a></li></ul></div><div class="br-1 tinmoi mb-4"><h5><a class="cate-title">Tin mới</a></h5><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="/vhnt/202002/nhung-thien-than-ao-trang-2990244/" title="Những thiên thần áo trắng">Những thiên thần áo trắng</a></li><li class="mb-1"><a href="/chinhtri/202002/dao-duc-cach-mang-cung-nhu-ngoc-cang-mai-cang-sang-2990246/" title="Đạo đức cách mạng cũng như ngọc càng mài càng sáng">Đạo đức cách mạng cũng như ngọc càng mài càng sáng</a></li><li class="mb-1"><a href="/thethao/202002/khi-bong-da-bi-tac-dong-boi-virus-covid-19-2990256/" title="Khi bóng đá bị tác động bởi virus COVID-19">Khi bóng đá bị tác động bởi virus COVID-19</a></li><li class="mb-1"><a href="/kinhte/202002/lam-dong-don-dau-cac-hiep-dinh-thuong-mai-the-he-moi-2990250/" title="Lâm Đồng: Đón đầu các hiệp định thương mại thế hệ mới">Lâm Đồng: Đón đầu các hiệp định thương mại thế hệ mới</a></li><li class="mb-1"><a href="/kinhte/202002/chuoi-tien-vua-da-knang-cung-khong-du-cau-2990255/" title=""Chuối tiến vua" Đạ K'Nàng - cung không đủ cầu">"Chuối tiến vua" Đạ K'Nàng - cung không đủ cầu</a></li><li class="mb-1"><a href="/vhnt/202002/oi-ban-2990254/" title="Ơi Bần…">Ơi Bần…</a></li><li class="mb-1"><a href="/vhnt/202002/suong-khoi-blao-2990247/" title="Sương khói B'Lao">Sương khói B'Lao</a></li><li class="mb-1"><a href="/doi-song/202002/nhieu-hoat-dong-tuyen-truyen-bao-ve-moi-truong-2990248/" title="Nhiều hoạt động tuyên truyền bảo vệ môi trường">Nhiều hoạt động tuyên truyền bảo vệ môi trường</a></li><li class="mb-1"><a href="/kinhte/202002/tang-gan-1100-con-bo-sua-trong-dan-2990251/" title="Tăng gần 1.100 con bò sữa trong dân">Tăng gần 1.100 con bò sữa trong dân</a></li></ul></div><div class="blog mb-4"><div class="box-head mb-2"><a href="/dulich/kham-pha/" class="title">Khám phá</a></div><ul class="list-unstyled"><li class="media first"><a class="avatar" href="/dulich/202002/che-tac-mon-an-tu-rau-duoc-lieu-2989565/"><img class="lazy mr-3" src="/dataimages/202002//original/images2268544__h8a0892.jpg" data-original="/dataimages/202002//original/images2268544__h8a0892.jpg" alt="Chế tác món ăn từ rau dược liệu"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/dulich/202002/che-tac-mon-an-tu-rau-duoc-lieu-2989565/" class="title">Chế tác món ăn từ rau dược liệu</a></div></div></li><li class="media my-4"><a class="avatar" href="/dulich/202002/no-ro-diem-dung-ven-do-da-lat-2989142/"><img class="lazy mr-3" src="/dataimages/202002//original/images2267852_t8__a1_.jpg" data-original="/dataimages/202002//original/images2267852_t8__a1_.jpg" alt=""Nở rộ" điểm dừng ven đô Đà Lạt"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/dulich/202002/no-ro-diem-dung-ven-do-da-lat-2989142/" class="title">"Nở rộ" điểm dừng ven đô Đà Lạt</a></div></div></li><li class="media my-4"><a class="avatar" href="/dulich/202002/da-lat-tim-ngat-phuong-dau-mua-2988841/"><img class="lazy mr-3" src="/dataimages/202002//original/images2267630_2.jpg" data-original="/dataimages/202002//original/images2267630_2.jpg" alt="Đà Lạt tím ngát phượng đầu mùa"></img></a><div class="media-body"><div class="mt-0 mb-1"><a href="/dulich/202002/da-lat-tim-ngat-phuong-dau-mua-2988841/" class="title">Đà Lạt tím ngát phượng đầu mùa</a></div></div></li></ul></div><script language="JavaScript">VO31479();</script><div class="br-1 tinmoi mb-4"><h5><a class="cate-title">Đọc nhiều</a></h5><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="/chinhtri/202002/pho-thu-tuong-vu-duc-dam-co-cac-bien-phap-dut-khoat-manh-de-ngat-dich-som-giam-lay-nhiem-2989956/" title="Có các biện pháp dứt khoát, mạnh, để ngắt dịch sớm, giảm lây nhiễm">Có các biện pháp dứt khoát, mạnh, để ngắt dịch sớm, giảm lây nhiễm</a></li><li class="mb-1"><a href="/khoahoc/202002/tinh-uu-viet-cua-khau-trang-khang-khuan-mang-loc-than-hoat-tinh-va-tinh-dau-hung-chanh-2990116/" title="Tính ưu việt của khẩu trang kháng khuẩn màng lọc than hoạt tính và tinh dầu húng chanh">Tính ưu việt của khẩu trang kháng khuẩn màng lọc than hoạt tính và tinh dầu húng chanh</a></li><li class="mb-1"><a href="/phapluat/202002/bat-nong-nghi-can-sat-hai-nguoi-phu-nu-o-xa-me-linh-2990095/" title="Bắt ''nóng'' nghi can sát hại người phụ nữ ở xã Mê Linh">Bắt ''nóng'' nghi can sát hại người phụ nữ ở xã Mê Linh</a></li><li class="mb-1"><a href="/phapluat/202002/bat-qua-tang-2-nu-gioi-su-dung-ma-tuy-tai-nha-thue-2990135/" title="Bắt quả tang 2 nữ giới sử dụng ma túy tại nhà thuê">Bắt quả tang 2 nữ giới sử dụng ma túy tại nhà thuê</a></li><li class="mb-1"><a href="/toasoan-bandoc/202002/da-lat-buoc-thao-do-cong-trinh-nha-bi-lun-nghieng-2989950/" title="Đà Lạt: Buộc tháo dỡ công trình nhà bị lún, nghiêng">Đà Lạt: Buộc tháo dỡ công trình nhà bị lún, nghiêng</a></li></ul></div><script language="JavaScript">VO31481();</script><div class="blog mb-4"><div class="box-head mb-2"><a href="#" class="title">Liên kết báo</a></div><ul class="list-unstyled mCustomScrollbar" data-mcs-theme="dark"><li class="mb-1"><a href="http://www.thanhnien.com.vn" target="_blank">Báo Thanh Niên</a></li><li class="mb-1"><a href="http://baoninhthuan.com.vn/" target="_blank">Báo Ninh Thuận</a></li><li class="mb-1"><a href="http://tuoitre.vn/" target="_blank">Báo Tuổi Trẻ</a></li><li class="mb-1"><a href="http://www.sggp.org.vn/" target="_blank">Báo Sài Gòn Giải Phóng</a></li><li class="mb-1"><a href="http://baothaibinh.com.vn/" target="_blank">Báo Thái Bình</a></li><li class="mb-1"><a href="http://www.baobinhduong.org.vn/" target="_blank">Báo Bình Dương</a></li><li class="mb-1"><a href="http://www.baobinhdinh.com.vn/" target="_blank">Báo Bình Định</a></li><li class="mb-1"><a href="http://www.baocamau.com.vn/" target="_blank">Báo Cà Mau</a></li><li class="mb-1"><a href="http://dantri.com.vn/" target="_blank">Báo Dân Trí</a></li><li class="mb-1"><a href="http://www.baocantho.com.vn/" target="_blank">Báo Cần Thơ</a></li><li class="mb-1"><a href="http://www.baodaknong.org.vn/" target="_blank">Báo Đắk Nông</a></li><li class="mb-1"><a href="http://baodaklak.vn/" target="_blank">Báo Đắk Lắk</a></li><li class="mb-1"><a href="http://baogialai.com.vn/" target="_blank">Báo Gia Lai</a></li><li class="mb-1"><a href="http://nld.com.vn/" target="_blank">Báo Người lao động</a></li><li class="mb-1"><a href="http://www.vnanet.vn" target="_blank">Thông tấn xã Việt Nam</a></li><li class="mb-1"><a href="http://www.nhandan.org.vn/" target="_blank">Báo Nhân dân</a></li></ul></div><div class="blog mb-4 thongtincanbiet"><div class="box-head mb-2"><a href="/raovat/" class="title">Thông tin cần biết</a></div><ul class="list-unstyled"><li class="mb-1"><a href="/raovat/202002/tin-buon-2987167/" target="_blank">TIN BUỒN</a></li><li class="mb-1"><a href="/raovat/202002/van-phong-tu-van-va-ho-tro-doanh-nghiep-2986595/" target="_blank">VĂN PHÒNG TƯ VẤN VÀ HỖ TRỢ DOANH NGHIỆP</a></li><li class="mb-1"><a href="/raovat/202001/truong-dai-hoc-da-lat-thong-bao-tuyen-dung-vien-chuc-2983669/" target="_blank">TRƯỜNG ĐẠI HỌC ĐÀ LẠT THÔNG BÁO TUYỂN DỤNG VIÊN CHỨC</a></li><li class="mb-1"><a href="/raovat/201912/loi-cam-ta-2979644/" target="_blank">LỜI CẢM TẠ</a></li><li class="mb-1"><a href="/raovat/201911/tin-buon-2976063/" target="_blank">TIN BUỒN</a></li></ul></div></div><div class="clear"></div></div><script language="JavaScript">VO31477();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = '/service/statistic/statcollector.do?u=2&s=269&c=10538&p=1368287&t=Chủ tịch Hà Nội FC: Chúng tôi hướng tới chuẩn chuyên nghiệp cao nhất&cp=' + Math.random();
			var r = "baolamdong";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script type="text/javascript">
     var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-3224519-35']);
      _gaq.push(['_trackPageview']);

   (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 </script>
</body>
</html>